Sie sind nicht angemeldet.

Sheryl

Schüler

  • »Sheryl« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 17. Oktober 2014

Danksagungen: 45

  • Nachricht senden

1

Freitag, 17. Oktober 2014, 20:49

Problem beim aufladen vom BMW ActiveE

Ich hatte letzte Woche einen BMW ActiveE und wollte ihn nach einer längeren Fahrt zu einer Ladestation fahren (SWM, München) ich konnte aber leider die Ladestation nicht mit der Ladekarte aktivieren. Ich bin dann zu zwei anderen Ladestation gefahren und dort genau dasselbe.

Kennt sich jemand aus mit den Münchner Ladestationen? Hatte schon einmal jemand ein Problem mit dem aufladen?

pustefix

Fortgeschrittener

Beiträge: 425

Registrierungsdatum: 22. März 2010

Danksagungen: 352

  • Nachricht senden

2

Freitag, 17. Oktober 2014, 22:23

In Leipzig ist an jeder Ladesäule eine Störungshotline notiert, ggf in München auch?

Brauchte auch einmal drei Versuche bzw. drei Anfahrten bis ich eine Ladesäule gefunden hatte die funktioniert. Da lags aber nicht an der Karte.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (18.10.2014)

lindor56

König von Mallorca

Beiträge: 1 172

Registrierungsdatum: 26. Juli 2013

Aktuelle Miete: Mal schauen was es gibt

Beruf: ja vorhanden

: 3740

: 7.79

: 28

Danksagungen: 1188

  • Nachricht senden

3

Samstag, 18. Oktober 2014, 11:20

Hi war es ein DN Active E?

Diese sind eingentlich an den SWM Ladesäulen ohne Probleme zu laden. bei mir um die Ecke ist eine da hängt oft einer drann und ich selber habe dort auch schon desöfteren geladen. Hast du den DN Hotline mal angerufen? Ansonsten hier mal der Link zur SWM unten am ende sind die Telefonnummer die können die Säule fernfreischalten.
:203: oder im Ausland meist :205:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (18.10.2014)

Sheryl

Schüler

  • »Sheryl« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 17. Oktober 2014

Danksagungen: 45

  • Nachricht senden

4

Samstag, 18. Oktober 2014, 13:12

In Leipzig ist an jeder Ladesäule eine Störungshotline notiert, ggf in München auch?

Brauchte auch einmal drei Versuche bzw. drei Anfahrten bis ich eine Ladesäule gefunden hatte die funktioniert. Da lags aber nicht an der Karte.
Die Karte war schon recht abgegriffen, da konnte man gar nicht erkennen ob es eine Störungshotline gibt und an der Säule habe ich keine gesehen, es war auch mitten in der Nacht.

Ich wollte dann weder über das Auto bei der Drive Now Service Hotline noch im Internet SWM Telefonnummer, weil ich so schon viel zu viel Zeit rumgetan habe und die Miete ja weiterläuft während dessen.


Hi war es ein DN Active E?

Diese sind eingentlich an den SWM Ladesäulen ohne Probleme zu laden. bei mir um die Ecke ist eine da hängt oft einer drann und ich selber habe dort auch schon desöfteren geladen. Hast du den DN Hotline mal angerufen? Ansonsten hier mal der Link zur SWM unten am ende sind die Telefonnummer die können die Säule fernfreischalten.
Ja, es war ein Drive Now ActiveE

Ich war bei folgenden Ladestationen:
  • Parzivalplatz
  • Nordendstraße
  • Seidlstraße


Gut, die SWM Telefonnummern werde ich mir notieren, dass werde ich beim nächsten mal probieren, was meinst du denn mit freischalten? Eine Ladesäule war z.B: rot, die anderen waren alle grün.

lindor56

König von Mallorca

Beiträge: 1 172

Registrierungsdatum: 26. Juli 2013

Aktuelle Miete: Mal schauen was es gibt

Beruf: ja vorhanden

: 3740

: 7.79

: 28

Danksagungen: 1188

  • Nachricht senden

5

Samstag, 18. Oktober 2014, 15:01

Die Karte war schon recht abgegriffen, da konnte man gar nicht erkennen ob es eine Störungshotline gibt und an der Säule habe ich keine gesehen, es war auch mitten in der Nacht.

Ich wollte dann weder über das Auto bei der Drive Now Service Hotline noch im Internet SWM Telefonnummer, weil ich so schon viel zu viel Zeit rumgetan habe und die Miete ja weiterläuft während dessen.
Die Mietdauer kann durch die Hotline schnell und unkompliziert angepasst werden.
Vorraussetzung du musst zum Laden(RW kleiner 15 km). Einfach das schildern das du nochmal X min fahren musstests da die Säule kaputt war.

Da du an 3 Stationen warst gehe ich davon aus das du Laden musstest? Oder war es freiwillig? Bonusminuten gibt es zwischen 30-15km RW. Darüber ist es freigestellt ob man das Auto anhängt.
Eine Ladesäule war z.B: rot, die anderen waren alle grün.
Rot: außer funktion kann passieren.

Grün: sollte dann eigentlich gehen.

Wie gesagt DN Support anrufen Problem schildern. Falls es dir zu lange dauert Miete beenden Auto zu und dann via Handy DN Hotline, is ja kostenlos mittlerweile. Falls die nicht Helfen können SMW Hotline die können dann aus der Ferne die Ladesäule freigeben was du ja sonst mit deiner Karte machst.
:203: oder im Ausland meist :205:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (18.10.2014)

lukimuc

Schüler

Beiträge: 22

Danksagungen: 19

  • Nachricht senden

6

Samstag, 18. Oktober 2014, 16:23

Für die Ladesäule am Parzivalplatz braucht man gar keine Karte, einfach an die grünleuchtende Ladesäule anstecken und er lädt.... Hatte dort noch nie Probleme. Auch wenn eine Seite rot sein sollte, die andere Steckdose auf der anderen Seite (oder stand dort noch einer?) geht eigentlich trotzdem.
Eine Ladesäule gleicher Bauart steht auch in der Bauerstr. (Seitenstraße der Nordendstr., ca. 200m -400m von der SWM Ladesäule Nordendstr.) bzw. Kathi-Kobus Str. Die sind einfach zu bedienen und funktionieren immer im Gegensatz zu den blauen Ladesäulen der Stadtwerke. :)


Hatte selbst schon mit der HOTLINE von den Stadtwerken telefoniert, manche von deren Ladesäulen hängen sich gerne auf und können auch nichts aus der Ferne machen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (18.10.2014)

lindor56

König von Mallorca

Beiträge: 1 172

Registrierungsdatum: 26. Juli 2013

Aktuelle Miete: Mal schauen was es gibt

Beruf: ja vorhanden

: 3740

: 7.79

: 28

Danksagungen: 1188

  • Nachricht senden

7

Samstag, 18. Oktober 2014, 18:38

Hatte selbst schon mit der HOTLINE von den Stadtwerken telefoniert, manche von deren Ladesäulen hängen sich gerne auf und können auch nichts aus der Ferne machen.
Interessant an der Säule in der Truderingerstrasse konnte die SMW was machen aus der Ferne da ging es nach dem Telefonat plötzlich wieder.
:203: oder im Ausland meist :205:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (18.10.2014)

Sheryl

Schüler

  • »Sheryl« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 17. Oktober 2014

Danksagungen: 45

  • Nachricht senden

8

Samstag, 18. Oktober 2014, 18:48


Die Mietdauer kann durch die Hotline schnell und unkompliziert angepasst werden.
Vorraussetzung du musst zum Laden(RW kleiner 15 km). Einfach das schildern das du nochmal X min fahren musstests da die Säule kaputt war.

Da du an 3 Stationen warst gehe ich davon aus das du Laden musstest? Oder war es freiwillig? Bonusminuten gibt es zwischen 30-15km RW. Darüber ist es freigestellt ob man das Auto anhängt.

Rot: außer funktion kann passieren. Grün: sollte dann eigentlich gehen.

Wie gesagt DN Support anrufen Problem schildern. Falls es dir zu lange dauert Miete beenden Auto zu und dann via Handy DN Hotline, is ja kostenlos mittlerweile. Falls die nicht Helfen können SMW Hotline die können dann aus der Ferne die Ladesäule freigeben was du ja sonst mit deiner Karte machst.
Ok, danke nochmals, dass sind sehr gute Infos, die man wahrscheinlich sonst nur durch Erfahrung bekommt. :117:




Für die Ladesäule am Parzivalplatz braucht man gar keine Karte, einfach an die grünleuchtende Ladesäule anstecken und er lädt.... Hatte dort noch nie Probleme. Auch wenn eine Seite rot sein sollte, die andere Steckdose auf der anderen Seite (oder stand dort noch einer?) geht eigentlich trotzdem.
Eine Ladesäule gleicher Bauart steht auch in der Bauerstr. (Seitenstraße der Nordendstr., ca. 200m -400m von der SWM Ladesäule Nordendstr.) bzw. Kathi-Kobus Str. Die sind einfach zu bedienen und funktionieren immer im Gegensatz zu den blauen Ladesäulen der Stadtwerke. :)


Hatte selbst schon mit der HOTLINE von den Stadtwerken telefoniert, manche von deren Ladesäulen hängen sich gerne auf und können auch nichts aus der Ferne machen.
Das ist jetzt nicht dein Ernst mit der Parzivalstraße oder? :109:


Ich habe mir online die Anleitung zum laden durchgelesen, im Auto vor dem Ladevorgang muss man sie zwangsweise noch einmal durchlesen und jetzt kommt es sogar auf der SWM Ladestation sogar ein drittes mal, auf dem Aufkleber der da drauf pappt, da ist es deutlich mit Bildern beschrieben, dass man mit der Karte drüber wischen muss und auf den Signalton warten soll.

lukimuc

Schüler

Beiträge: 22

Danksagungen: 19

  • Nachricht senden

9

Samstag, 18. Oktober 2014, 23:00

Das ist jetzt nicht dein Ernst mit der Parzivalstraße oder? :109:


Ich habe mir online die Anleitung zum laden durchgelesen, im Auto vor dem Ladevorgang muss man sie zwangsweise noch einmal durchlesen und jetzt kommt es sogar auf der SWM Ladestation sogar ein drittes mal, auf dem Aufkleber der da drauf pappt, da ist es deutlich mit Bildern beschrieben, dass man mit der Karte drüber wischen muss und auf den Signalton warten soll.
Doch das ist leider mein voller Ernst...

Auf der Ladesäule steht jedoch leider falsch, siehe dazu die von oben bereits verlinkte Webseite. Hier steht für diese Ladesäule:

Zitat

Leopoldstraße 153 (Parzivalplatz)
Anzahl Ladestationen: 1 (Fa. GE Global Research)
Steckermöglichkeiten / Ladestation:
2 x IEC Typ 2 (400V, 32A)
Zugang (RFID): frei ohne Ladekarte
Zugang ohne Ladekarte, Angabe auf der Webseite stimmt und die auf der Ladesäule ist falsch und funktioniert ohne Probleme ohne Ladekarte. Selbst schon öfter versucht und erfolgreich angeschlossen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Sheryl (19.10.2014)

Sheryl

Schüler

  • »Sheryl« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 17. Oktober 2014

Danksagungen: 45

  • Nachricht senden

10

Sonntag, 19. Oktober 2014, 13:37

Ok, ich habe jetzt eine andere SWM Station gesehen und dort sieht man ja direkt, dass man die Steckdosen-Abdeckung sozusagen mit der Karte öffnet. Die Ladestation bei der Parzivalstraße hat gar keine Abdeckung die man öffnen kann.

Ich hätte es ja einfach auch selber anstecken können, aber ich war mir sicher, dass bringt nichts, solange ich die nicht mit der Karte aktiviert habe. Schade, dass sie den Aufkleber nicht von der Säule entfernen.

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.