Sie sind nicht angemeldet.

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

1

Donnerstag, 9. Juni 2016, 09:49

Volkswagen Golf GTE | Europcar Kelsterbach

Hallo zusammen,

nun finde ich auch die Zeit einen kurzen Erfahrungsbericht zu meiner letzten Wochenendmiete zu erstellen.
Kurz vorab: Es sind ungeplanterweise nur gute 300 km Strecke geworden, da ich leider Samstag ausserplanmäßig arbeiten musste.
Chefchef hat sich dafür quasi bereit erklärt, die nächste Miete zu übernehmen. Also fahr ich den GTE bald noch mal. :)

Zur Ausstattung: Keyless Go, Navi mit Touchscreen, DSG mit Schaltwippen, Rückfahrkamera, Rundum-Radar, Abstandstempomat, elektr. Schiebedach, 2-Zonen-Klimaautomatik, Sportsitze Leder inkl. Sitzheizung, um nur die Highlights zu nennen. Und da er im Januar zugelassen wurde, mit jetzt 11.500 auf der Uhr, hatte er Winterräder auf Stahlfelge montiert. :D Schade um die blau lackierten Bremssättel.

:202:

Zur Anmietung: Ich kam Freitag früh gegen halb 9 zur Station um den vorab online eingecheckten Wagen abzuholen.
Sah von außen mittelmäßig sauber aus, es hatte aber auch nachts geregnet. Innen war alles tiptop.
Auf meine Nachfrage, dass die Batterie nur 6 km Rest anzeigt, sagte man mir, der Wagen hing die ganze Nacht am Strom, keine Ahnung was da los ist.
Leider war aber auch der Benzintank nicht ganz voll, so dass man mich zur nächsten Esse begleitete, volltankte (immerhin 7 Liter) und mir dann ein schönes Wochenende wünschte.
So weit war es dann noch nicht. Zu Hause angekommen wollte ich erst mal aufladen, da der GTE-Modus bereits nach wenigen Kilometern den Rest an Saft ausgesaugt hatte. :D
Dafür macht der Wagen im GTE Modus auch richtig Spaß. Es werden die Antriebe (Benzinmotor und Elektromotor) zusammengeschaltet, das Fahrwerk, Lenkung, etc. alles fühlt sich straffer an und das DSG schaltet sehr spät hoch. So fährt man nicht gerade ökologisch aber mit viel Spaß mit 100 im 4. Gang. :)
Dabei ist er aber nicht so kompromisslos hart wie ich es erwartet hätte, der GTI/GTD ist in meiner Erinnerung weniger komfortabel.

Also zurück zum Thema Aufladen: Eigentlich sollte ein Ladekabel zum Lieferumfang gehören, so dass man an einer handelsüblichen Schuko-Steckdose in 3,75 Stunden wieder einen vollen Akku hat.
Dieses Kabel fehlte, also musste ich noch mal zur Station, man entschuldigte sich mehrfach für die "Schlampigkeit" des Garagenpersonals, gab mir dann das Ladekabel mit.
Also in knapp unter 4h vollgeladen zeigte er dann 45km, statt der von VW in den Prospekten angesprochenen "bis zu 60 km".
Nun gut, das ist man ja gewohnt.

Durch die vielen Ampelstarts (es macht einfach Laune lautlos mit dem Drehmoment loszufahren) kam ich dann auch nur auf 25km reinen Elektrobetrieb bis zum nächsten Laden.
Wenn ich es richtig gerechnet habe, verbraucht er unter 9 KWh für eine Ladung, das sind je nach Tarif grob 2-3 Euro.
Also bei sportlicher Fahrweise, spart man da nix gegenüber einen reinen Benziner, würde ich behaupten. :)

Samstag stand das Auto dann nur rum.
Am Sonntag früh die Familie eingepackt und ab aufs Erdbeerfeld, extra eins rausgesucht, zu dem man eine halbe Stunde Weg mit Autobahn hat.
Auf der AB fühlt er sich auch sehr wohl, bei 100 km/h im Elektromodus kann man förmlich die Restkilometer "verdunsten" sehen im Display.
Also GTE Modus rein und auf der linken Spur weiter voran.
Beim Erdbeerfeld erstmal ein paar Leute erschreckt, die den Wagen nicht haben kommen hören, man kam gleich ins Gespräch.
Bei der Rückfahrt dann noch ein Lokschuppenfest besucht. Krasser Gegensatz zum Auto:
Dampfloks mit 10 Tonnen Kohle, die an 2 Tagen verbraucht wird für "Touristenfahrten". Leider keine Fotos verfügbar.

Sonntag abend dann noch in Flughafennähe durch die Gegend gecruised, Ampelstart (bis 50 km/h) gegen Boxster S gewonnen, aber geloosed gegen zwei Sixt-Checker im M4, der scheinbar grad für einen Kunden "warm gefahren" wurde.
Thema pfleglicher Umgang, sage ich nur.

Montag dann Abgabe mit der Bitte, den Wagen wenn irgendmöglich in der Nähe zu halten, Reservierung für übernächstes Wochenende ist schon bestätigt, Vorfreude!
Beim nächsten Mal dann längere Strecke auch ohne Steckdose unterwegs.
Fots vom Verbrauch stelle ich zwei ein, das erste ist nach 100km Stadtverkehr gewesen, das zweite dann der Langzeitverbrauch (ich war mit 7.4 l/100km noch etwas drüber).
Genehmigt sich also einen guten Schluck, wenn man nicht cruised.

Fazit: Für 50-60 Euro am Wochenende kann man eigentlich kaum ein ausgewogeneres Auto bekommen, meiner Meinung nach.
Es ist halt ein Golf, bißchen auf schön gemacht (super z.B. die blauen LED-Leisten im Innenraum und der Einstiegleiste) aber immer noch der praktische Golf.
Den ich privat nie haben wollte, aber das Auto mit diesem Antrieb hat mich vollends überzeugt.
Wenn jetzt noch die Batterielaufzeit gesteigert werden kann, dürfte ein Umstieg im privaten Bereich möglich sein.

Ich hoffe, euch hat der Bericht gefallen. Vielen Dank an meine Station, trotz der Startprobleme, alles vorbildlich gelöst.
Ich hoffe, es kommen bald wieder neue GTE. Aktuell kann man ab August keine mehr reservieren.
Vielleicht gibt es ja dann welche mit 18 oder 19 Zoll LM-Felgen, dann sieht das Auto auch stimmig aus. ;)

EDIT: Das DSG schaltet im Mischbetrieb nahezu unbemerkt, beim reinen E-Antrieb kam es schon mal zu kleinen "Rucklern".
Aber vielleicht war ich auch nur übermäßig sensibel, weil ich nicht glauben konnte, dass das DSG sooo gut ist. ;)
»chm80« hat folgende Bilder angehängt:
  • 20160606_081135-1600x900.jpg
  • 20160606_081151-1600x900.jpg
  • 20160606_081416-1600x900[1].jpg
  • 20160606_081207-1600x900[1].jpg
  • 20160606_081328-1600x900[1].jpg
  • 20160606_081318-1600x900[1].jpg
  • 20160606_082244-1600x900[1].jpg
  • 20160606_081551-1600x900[1].jpg
  • 20160606_081547-1600x900[1].jpg
  • 20160605_082524-1600x900[1].jpg
  • 20160606_081536-1600x900[1].jpg

Es haben sich bereits 21 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

CruiseControl (09.06.2016), B0ko (09.06.2016), Mietwagenkunde (09.06.2016), JoshiDino (09.06.2016), Clycer (09.06.2016), niro93 (09.06.2016), Howert (09.06.2016), gwk9091 (09.06.2016), ctd (09.06.2016), hunterjoe (09.06.2016), The One (09.06.2016), (09.06.2016), Chill&Travel (09.06.2016), passi_g (09.06.2016), EUROwoman. (09.06.2016), schauschun (09.06.2016), Brabus89 (11.06.2016), Brutus (17.06.2016), Sundose (18.06.2016), Big Mai (06.07.2016), Pieeet (06.07.2016)

Beiträge: 1 525

Registrierungsdatum: 2. Februar 2016

Wohnort: Köln

Beruf: Ingenieur

Verbrauch: Spritmonitor.de

Danksagungen: 1369

  • Nachricht senden

2

Donnerstag, 9. Juni 2016, 10:43

Dann haben sie es beim Laden bestimmt an ein Verlängerungskabel/eine Kabeltrommel gehängt über Nacht.

Auf dem Hinweisschild vom Kabel wird explizit das Nutzen von Verlängerung/Trommel untersagt. Das Problem dabei: Das Auto lädt trotzdem, zeigt die Restladezeit an, hört dann aber nach 5min auf zu laden und schaltet ab. Ist mir in der ersten Nacht auch passiert.

Hier wäre ein Hinweis, dass eine Verlängerung erkannt wurde (Spannungsabfall?) und somit nicht (sicher) geladen werden kann, sinnvoll.

Ansonsten sind die Ruckler mir auch nur im E-Betrieb bei schnellen Gaspedalstellungswechseln aufgefallen. Eigentlich lässt sich das (erwartete) Drehmoment etc beim E-Motor ja super kalkulieren und das DSG/die Kupplung so gut anpassen im Vergleich zum Verbrenner. Naja wer weiß...

Rein elektrisch habe ich damals knapp über 40km geschafft zweimalig bei Stadt/Land Fahrten. Für Pendler völlig ausreichend.

Von 0 auf 100% laden habe ich laut Stromzähler 9,1 kWh verbraucht. Hat der Akku wirklich die angegebenen 8,8kWh Kapazität ist das ein sehr guter Wirkungsgrad beim Laden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

chm80 (09.06.2016)

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

3

Donnerstag, 9. Juni 2016, 10:55

Hi,
Danke für deine Ergänzungen.
Ich hatte den Hinweis mit Verlängerungskabel nirgends gesehen. Nur in Internetforen wurde auf den Verlust längerer Kabel hingewiesen.
Habe auch mit einer Kabeltrommel geladen (aber Kabel komplett abgewickelt), ich meine das ist der wichtige Punkt.
Sonst wird das Kabel nämlich zu heiß, und der Spannungsabfall unterbricht das Laden.
Keine Ahnung, was sie gemacht haben, sie haben Steckdosen an der entsprechenden Garagenwand, also wozu Verlängerungskabel?
So wie ich das sehe, stehen alle GTE über Nacht drinnen.

Die DSG-Ruckler meinte ich eher beim Hochschalten, nicht beim Pedalstellungswechsel.

Deine 40km wären wahrscheinlich die Reichweite, die meine Frau locker schaffen könnte, dann wäre es eine echte Alternative. :)
Wenn dann noch der Arbeitgeber ne Ladestation installiert...

Beiträge: 1 525

Registrierungsdatum: 2. Februar 2016

Wohnort: Köln

Beruf: Ingenieur

Verbrauch: Spritmonitor.de

Danksagungen: 1369

  • Nachricht senden

4

Donnerstag, 9. Juni 2016, 11:28

Ich habe zuerst mit abgerollter 25m Kabeltrommel an einer Steckdose direkt neben dem Verteilerkasten im Keller geladen - ging nicht.
Dann an einer Steckdose in der Garage die etwa 50m über den Hof ist, ergo das Kabel in der Wand deutlich länger ist. Dort ging es problemlos. Vielleicht ist der Leitungsquerschnitt etwas höher.

Naja ein findiger Elektrotechniker wird uns das schon irgendwann beantworten können.

niro93

Schüler

Beiträge: 22

Registrierungsdatum: 17. Mai 2016

Wohnort: Oberhausen

Danksagungen: 45

  • Nachricht senden

5

Donnerstag, 9. Juni 2016, 11:35

Cooler Bericht, mein GTE vor 2 Wochen hatte exakt die selbe Ausstattung, war aber in einer anderen Farbe. :-P
Ich habe das Fahrzeug auch einmal aufgeladen, hat aber echt ne Ewigkeit gedauert.
Habe dann mal die Batterie leer gefahren und den "Charge Modus" auf der Autobahn eingeschaltet.
Und siehe da innerhalb von 20 bis 30 Minuten war die Batterie voll.
Wenn man natürlich über Nacht laden kann ist das super, aber extra jetzt 4 Stunden drauf warten würde ich nicht mehr. :116:

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

6

Donnerstag, 9. Juni 2016, 12:48

Ja, bei Kabeln gibt es ziemliche Unterschiede. Die "Verlegekabel" sind mit größerem Querschnitt gesegnet.
Vielleicht berechnet ein Elektro-Ingenieur uns noch die Verlustleistung für eine 25m Trommelkabel. :D



Laden während der Fahrt ging auch, aber man hat beim Wegnehmen von Gas direkt gemerkt, dass der Rollwiderstand größer wurde, Spritmehrverbrauch inklusive.


Da der Stromanschluss am Fahrzeug verriegelt, konnte ich auch nachts laden, ohne Angst, dass einer das Kabel klaut. :)


niro93

Schüler

Beiträge: 22

Registrierungsdatum: 17. Mai 2016

Wohnort: Oberhausen

Danksagungen: 45

  • Nachricht senden

7

Donnerstag, 9. Juni 2016, 19:02

Hatte auf der Autobahn den Tempomat auf 130 km/h gestellt, dank ACC super entspannt gefahren.
Währenddessen die Batterie aufgeladen, und mein Spritverbrauch lag am Ende errechnet auch bei 7,4 Liter.

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

8

Donnerstag, 9. Juni 2016, 21:40

Das ist dann natürlich ein ziemlich guter Zeitpunkt zum Aufladen.
Und 7 Liter ist für den Spaß mehr als gerechtfertigt.

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

9

Freitag, 17. Juni 2016, 11:30

Leider hat ihn der "Batterietod" ereilt. :(
Wird dann wohl auch nach einer Reparatur nicht zurück kommen, nehme ich an. ;(
:60:

fangio

Fortgeschrittener

Beiträge: 341

Registrierungsdatum: 20. Mai 2012

Danksagungen: 286

  • Nachricht senden

10

Freitag, 17. Juni 2016, 12:47



Von 0 auf 100% laden habe ich laut Stromzähler 9,1 kWh verbraucht. Hat der Akku wirklich die angegebenen 8,8kWh Kapazität ist das ein sehr guter Wirkungsgrad beim Laden.


"Akkus" werden nie komplett entladen sowie geladen. Bei in Fahrzeugen verbauten Modulen sind es nur nach Konfiguration ca. 20-80% der Kapazität. Je nach Hersteller (bspw Tesla) werden die Grenzen ausgelotet.

Der Bereich ist kleiner als bei Smartphone-Akkus.

Beiträge: 1 525

Registrierungsdatum: 2. Februar 2016

Wohnort: Köln

Beruf: Ingenieur

Verbrauch: Spritmonitor.de

Danksagungen: 1369

  • Nachricht senden

11

Freitag, 17. Juni 2016, 13:19

Das ist schon klar, dass der Akku nur in einem Fenster genutzt wird damit er gut und lange funktioniert.

Die Frage die bleibt ist, ob die Angabe von VW mit 8,8kWh sich eben auf dieses nutzbare Fenster bezieht, weil sonst wäre ja die Angabe auch hinfällig/überflüssig.

fangio

Fortgeschrittener

Beiträge: 341

Registrierungsdatum: 20. Mai 2012

Danksagungen: 286

  • Nachricht senden

12

Freitag, 17. Juni 2016, 13:37

Nein.

Es ist die verbaute Kapazität.

fangio

Fortgeschrittener

Beiträge: 341

Registrierungsdatum: 20. Mai 2012

Danksagungen: 286

  • Nachricht senden

13

Mittwoch, 6. Juli 2016, 17:15

@JoshiDino

Da mich das nicht los gelassen hat mit der Kapazität, habe ich nochmal an der "Quelle" nachgefragt.

Die angegebenen Kapazitäten sind die, die nutzbar sind. Verbaut sind somit größere. Hat damit zu tun, dass sie nicht mehr angeben dürfen, als auch für den Kunden nutzbar ist.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

chm80 (06.07.2016), JoshiDino (06.07.2016)

  • »chm80« ist der Autor dieses Themas

Beiträge: 2 724

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 12484

: 11.03

: 81

Danksagungen: 2985

  • Nachricht senden

14

Mittwoch, 6. Juli 2016, 20:08

Danke @fangio:
Macht irgendwie auch mehr Sinn.

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.