Sie sind nicht angemeldet.

nobod

Erleuchteter

  • »nobod« ist der Autor dieses Themas

Beiträge: 3 434

: 16290

: 8.72

: 70

Danksagungen: 1336

  • Nachricht senden

1

Sonntag, 28. März 2010, 16:37

Audi A4 Allroad 2.0 TDI | Europcar Bielefeld, Ex Saarbrücken

Station: Bielefeld Herforder Str.
Farbe: Eissilber
EZ: 11/2009
km-Stand Abholung: ca. 25.300km
gefahrene Strecke: 592km
Mietdauer: 1 Tag
Verbrauch: 7,2/100km
Leistung: 143PS
Gebuchte Kat.: CPMR
Erhaltene Kat.: SFMR

Die Vorfreude:

Gebucht hatte ich mal bei Europcar, meine erste Miete dort. Alternative war kleinste Klasse bei Avis zum gleichen Preis. Ich musste ein Auto von Wetzlar nach Bielefeld überführen und brauchte eine Rückfahrgelegenheit. Also bei EC CPMR mit Wunsch Audi und Diesel gebucht. Am Tag der Abholung ein Blick auf den Hof: Opel Meriva war vorhanden, ich ahnte schlechtes, genau wie mein Beifahrer dets.
Rein in die Station, 1,5 Std. später als gebucht (nach Rücksprache) und das übliche. Ohne bitten und betteln wurde sofort der Schlüssel des A4 aus der Schublade gezogen. Passt!

Die Übergabe:

An dieser Station fand eine wirkliche Übergabe statt. Ein Servicemitarbeiter kam mit raus und hat die noch vorhandenen Schäden mit uns kontrolliert. Viele Steinschläge, Kratzer am Schweller und Dach. Leider war der Wagen nicht gewaschen und er schien vom Vormieter im Gelände oder auf der Baustelle gefahren zu sein. Überrascht durch den Service der Station in Auto, Motor an. Passte wieder!

Das Auto und die Fahrt:

Stoffsitze, Mini-MMI, Xenon, Klimaautomatik (1-Zonen), Sitzheizung, Leder-MFL.
Keine Umfangreiche Ausstattung, aber vollkommen ausreichend. Auf dem Heck stand 2.0 TDi quattro, hm? Der 170er, wär ja schön. Aber es war "nur" der 143er Motor. Meine Erwartungen wurden aber voll erfüllt und ich war froh den Wagen bekommen zu haben, auch wenn er schon über den 25.000 KM lag, machte er eine gute Figur.
Also dann mal los. Gleich fiel mir auf dass der Verbrauch irgendwie hoch ist. Tempomat 160, Verbrauch lag bei 7,8 Liter steigend. War aber auch egal da ich dann durch Edertal gefahren bin und sich der Verbrauch bei 6 Liter eingependelt hat. Am Mehrverbrauch ist sicherlich der Allradantrieb "schuld". Ansonsten typisch Audi. Sehr langstreckentauglich und sehr schön zu fahren, ich war sehr angetan. Zwischen Gießen und Frankurt hab ich's dann mal kurz drauf ankommen lassen. Auch bei Tempo 200 bleibt es bei einem sicheren Fahrverhalten, kurze Zeit hat gereicht und den Tempomat wieder auf 140 geschaltet. Und dann war ich zuhause. Das Auto stand draussen, ich wollte fahren, fahren, fahren. Abends bin ich dann noch über Landstrasse nach FRA und dann weiter nach Gießen und wieder zurück.

Fazit:

Ein super Auto! Das Prinzip Allroad lebt dieser Wagen augrund der fehlenden Bodenfreiheit nicht vollkommen. Über den Acker kann man fahren, aber wirkliches Gelände sollte man eher auslassen. Ausstattung hätte mehr sein können, musste aber nicht, auch ohne PDC kam ich gut klar. Den 170er würde ich gern mal fahren um zu sehen wie groß der Unterschied denn wirklich ist. Für mein Fahrprofil aber dennoch einfach super :101:

Vielen Dank an die Europcar Station in Bielefeld für dieses nette Upgrade und die Erfüllung meiner Wünsche :202:

Die Bilder habt ihr hier und wenn ihr einen weiteren Bericht über ein und das selbe Auto lesen wollt, dann klickt hier: Audi A4 Allroad von RedMini







EDIT: für alle deren Freundschaftsanfragen ich ablehe versuche ich Grade die Bilder extrem hochzuladen und zu verlinken damit alle User die Bilder auch in groß sehen können :206:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nobod« (28. März 2010, 17:54)


Es haben sich bereits 15 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

gwk9091 (28.03.2010), Poffertje (28.03.2010), Zwangs-Pendler (28.03.2010), Hobbes (28.03.2010), Paddi (28.03.2010), funerali (28.03.2010), spooky (28.03.2010), ElBarto (28.03.2010), Kaffeemännchen (28.03.2010), Crz (28.03.2010), Timbro (28.03.2010), gubbler (28.03.2010), detzi (28.03.2010), RedMini (29.03.2010), irfankay (30.03.2010)

Skypaddi

Individueller Benutzer

Beiträge: 11 260

Danksagungen: 5984

  • Nachricht senden

2

Sonntag, 28. März 2010, 17:56

Danke für den tollen Bericht!! :thumbup:

einen A4 Allroad hätte ich auch gerne mal wieder. Ich habe ja schon einmal den 170 PS TDI gehabt und der ist deutlich aggiler.
Jemand hat mir mal gesagt, die Zeit würde uns wie ein Raubtier ein Leben lang verfolgen. Ich möchte viel lieber glauben, dass die Zeit unser Gefährte ist, der uns auf unserer Reise begleitet und uns daran erinnert, jeden Moment zu genießen, denn er wird nicht wiederkommen. Was wir hinterlassen ist nicht so wichtig wie die Art, wie wir gelebt haben. Denn letztlich [...] sind wir alle nur sterblich.”
Jean Luc Piccard

nobod

Erleuchteter

  • »nobod« ist der Autor dieses Themas

Beiträge: 3 434

: 16290

: 8.72

: 70

Danksagungen: 1336

  • Nachricht senden

3

Sonntag, 28. März 2010, 18:45

Hier sind dann die Bilder nochmal:

Audi A4 Allroad 2.0 TDI

dets

10 Jahre Mietwagentalk

Beiträge: 10 145

Danksagungen: 7841

  • Nachricht senden

4

Sonntag, 28. März 2010, 23:47

Ja, danke für den Bericht.

War auf jeden Fall eine sehr angenehme Fahrt :thumbsup: und ich hatte bei EC schon den Schrecken in C gesehen. Opel Meriva 1,6 ....
Naja die Station hat sich nen Fahrzeug zum Ausflotten gespart. ;)
detzi
Team Moderation


Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de
Egal ob Sixt, Europcar, Avis, Hertz, Buchbinder, Enterprise Rent-A-Car, billige oder teure Autovermietungen

Mach dein Problem nicht zu meinem Problem!

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.