Sie sind nicht angemeldet.

scdhn

I think i spider

Beiträge: 5 488

Registrierungsdatum: 4. Juni 2012

Aktuelle Miete: 3ZKBB

Danksagungen: 5002

  • Nachricht senden

346

Donnerstag, 13. Oktober 2016, 14:59

Läuft bei mir

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

chm80 (13.10.2016)

chm80

Again what learned.

Beiträge: 1 448

Registrierungsdatum: 12. Mai 2016

: 5654

: 10.54

: 42

Danksagungen: 1317

  • Nachricht senden

347

Donnerstag, 13. Oktober 2016, 15:07

Läuft bei dir.

:120:

Edit: Schade, Neu-Installation schafft auch keine Abhilfe. Und mit deaktiviertem GPS lässt er einen gar nicht dran. :(

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

hunterjoe (13.10.2016)

schauschun

Erleuchteter

Beiträge: 4 928

Registrierungsdatum: 9. März 2009

Wohnort: gelsenkirchen

Verbrauch: Spritmonitor.de

Danksagungen: 3862

  • Nachricht senden

348

Donnerstag, 13. Oktober 2016, 15:15

Und mit deaktiviertem GPS lässt er einen gar nicht dran.

..ist so ähnlich wie: ohne Kondom lässt er einen gar nicht dran :106:



BTW:

hier laeufts ...
Erst wenn die letzte Ölplattform versenkt, die letzte Tankstelle geschlossen ist, werdet Ihr merken, dass man bei Greenpeace nachts kein Bier kaufen kann !
Als ich jung war, hieß Twix noch Raider und Komasaufen hieß Vorglühen!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

chm80 (13.10.2016)

chm80

Again what learned.

Beiträge: 1 448

Registrierungsdatum: 12. Mai 2016

: 5654

: 10.54

: 42

Danksagungen: 1317

  • Nachricht senden

349

Donnerstag, 13. Oktober 2016, 15:24

..ist so ähnlich wie: ohne Kondom lässt er einen gar nicht dran :106:
Ich gebe zu, das war nicht die beste Wortwahl. :)
Workaround über "Stationsfinder" klappt.
Ich fürchte ein Problem mit der Peilung mit GPS.

chm80

Again what learned.

Beiträge: 1 448

Registrierungsdatum: 12. Mai 2016

: 5654

: 10.54

: 42

Danksagungen: 1317

  • Nachricht senden

350

Montag, 14. November 2016, 11:05

Das passiert, wenn man mit Europcar Cookie auf einer Formel 1 Seite surft. :rolleyes:


Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

JoshiDino (14.11.2016), hunterjoe (14.11.2016), jens1977 (14.11.2016), Howert (14.11.2016), etth (14.11.2016), tom.231 (14.11.2016), Geigerzähler (14.11.2016), Scimidar (15.11.2016), mrcgbl (21.11.2016), Dresdner (10.01.2017)

PrognoseBumm

Automatik-Konvertit

Beiträge: 255

Registrierungsdatum: 15. März 2016

Danksagungen: 623

  • Nachricht senden

351

Dienstag, 10. Januar 2017, 20:46

Hilfe... ?( Ich finde die Lindner Nights Buchungsseite nicht mehr. Der 15%-Link bei Lindner schickt mich (eingeloggt wie ausgeloggt) zu meiner Lindner-Accountseite anstatt zur EC-Buchungsseite. Und über die URL von Europcar bekomme ich nur einen Fehler 500, wahlweise 504:

https://www.europcar.de/de_DE/sites/Euro…htsangebot.html

Hat das Problem noch jemand?

Beiträge: 37

Registrierungsdatum: 21. November 2014

Danksagungen: 10

  • Nachricht senden

352

Mittwoch, 11. Januar 2017, 13:51

Geht anscheinend immer noch nicht, aber gib bei der Buchung doch einfach die Contract 53024972 an.
:209:

PrognoseBumm

Automatik-Konvertit

Beiträge: 255

Registrierungsdatum: 15. März 2016

Danksagungen: 623

  • Nachricht senden

353

Mittwoch, 11. Januar 2017, 14:19

Danke, hat sich inzwischen geklärt. Ein Adblocker hat den Europcar-Button bei Lindner verschwinden lassen. :whistling:

Patrick L

Sixt Blacklist Since 2015

Beiträge: 1 597

Registrierungsdatum: 11. Februar 2015

Beruf: Industriekaufmann

: 21316

: 8.49

: 86

Danksagungen: 1666

  • Nachricht senden

354

Mittwoch, 18. Januar 2017, 21:37

Kann es sein das die Seite und die App im Moment nicht wirklich funktionieren?
Der Mein Europcar Button ist auch irgendwie nicht da.
Die App schmeißt oft den Fehler "Technisches Problem" raus.

timber

Rot-Grün-Schwäche

Beiträge: 1 217

Registrierungsdatum: 29. April 2014

Aktuelle Miete: C180 T-Modell

: 52504

: 7.43

: 217

Danksagungen: 3977

  • Nachricht senden

355

Mittwoch, 18. Januar 2017, 23:07

Den "technisches Problem" Fehler habe ich seit drei Wochen, zwischendurch war es kurz mal weg. iOS 10 mit der aktuellsten Version.
Die Webseite funktioniert problemlos.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.