Sie sind nicht angemeldet.

BIG_DADDY

Fortgeschrittener

Beiträge: 204

Registrierungsdatum: 5. April 2009

Wohnort: Ludwigshafen am Rhein

Danksagungen: 208

  • Nachricht senden

3 706

Montag, 5. Februar 2018, 20:02

Mercedes E-Klasse Knöpfe mit Sitz R

Hallo,

wer kann mir helfen mit meiner E-Klasse. An der Fahrertür ist neben dem Knopf für die Sitzheizung. Noch ein Knopf mit einem Sitz und R (als Buchstabe einzeln). Was passiert da? Ich drücke den Knopf. Die Leuchte wird rot, ein paar Sekunden später geht die Leuchte aus.

Jemand Ideen dazu? Danke.
TOP 3: BMW 740Li, Audi A8 50 TDI, MB CLS 400d 4Matic

Sundose

Ostfriese

Beiträge: 341

Registrierungsdatum: 2. Juni 2015

: 55835

: 8.01

: 194

Danksagungen: 2810

  • Nachricht senden

3 707

Montag, 5. Februar 2018, 20:10

Damit lässt sich die Sitzheizung für den Beifahrersitz aktivieren.
Also R drücken und danach den Knopf der Sitzheizung, dann sollten auf der rechten Seite auch die Lämpchen der Sitzheizung leuchten.

Edit: @chm80: funktioniert auch, wenn da niemand sitzt.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

chm80 (05.02.2018), BIG_DADDY (06.02.2018)

Beiträge: 3 383

Registrierungsdatum: 12. Mai 2016

Verbrauch: Spritmonitor.de

: 16432

: 11.11

: 100

Danksagungen: 4181

  • Nachricht senden

3 708

Montag, 5. Februar 2018, 20:11

Steuerung für den Beifahrersitz (Rechts), funktioniert nur, wenn jemand drauf sitzt.

Edit: @Sundose: Danke. Dachte, weil die LED aus geht...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

BIG_DADDY (06.02.2018)

Kaveo

Meister

Beiträge: 2 124

: 23942

: 7.61

: 94

Danksagungen: 1921

  • Nachricht senden

3 709

Dienstag, 6. Februar 2018, 07:23

Beifahrersitzsteuerung aber nur wenn das Memory-Paket und demnach vollelektrische Sitze verbaut sind.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

BIG_DADDY (06.02.2018)

BIG_DADDY

Fortgeschrittener

Beiträge: 204

Registrierungsdatum: 5. April 2009

Wohnort: Ludwigshafen am Rhein

Danksagungen: 208

  • Nachricht senden

3 710

Dienstag, 6. Februar 2018, 09:31

Vielen Dank für die Antworten. Da es nur Sitzheizung gibt kann ich diese damit anstellen, aber Sitzverstellung geht bei teilelektrisch nicht. Die Frau wirds freuen... Nette Sache. :thumbsup:
TOP 3: BMW 740Li, Audi A8 50 TDI, MB CLS 400d 4Matic

rusher

Fortgeschrittener

Beiträge: 236

Registrierungsdatum: 28. Juli 2014

Aktuelle Miete: Tretauto

Wohnort: L-KA Pendler

Beruf: IT Futzi

: 16793

: 7.36

: 54

Danksagungen: 519

  • Nachricht senden

3 711

Dienstag, 6. Februar 2018, 09:42


Hätte mich sehr gewundert, wenn beim S90 ACC von 0 bis 200 km/h nur kamerabasiert funktioniert hätte..! Die Lenkhilfe "Pilot Assist" funktioniert aber wohl nur bis 130 km/h. Vielleicht kannst du das noch detaillierter darstellen wie die Assistenzsysteme in der Praxis funktionieren?



Sehr interessant - Danke. Dann war ich bisher fehlinformiert.

Jetzt wo du es mir sagst, wird mir auch klar, warum ich den Lane Assist so selten aktiv gesehen habe... :whistling:
Dachte immer, er erkennt keine Linien. War dann wohl doch nur die höhere Geschwindigkeit.

Stauassist funktioniert ganz gut, allerdings etwas hackelig. Kann das Audi B9 ACC besser.
Lane Assist funktioniert in der Stadt und bei dichtem Verkehr wirklich gut und auch in relativ engen Kurven. Das machte er besser als der Audi Lane Assist.
Nur die Totzeit, bis die Hand wieder ans Lenkrad muss, kam mir relativ kurz vor.
Ebenfalls kann er nur 3sek. lang automatisch wieder anfahren.

War aber durchaus vergleichbar mit der Konkurrenz (A4, A5, 5er etc.)
Das neue ACC /Lane Assist vom neuen A8 sind aber eine ganz andere Liga - super sanft und perfekt dosiert, dazu fast 100% Lane Erkennungsrate
Lieber locker vom Hocker, als hektisch über'n Ecktisch!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Tob (06.02.2018)

Hobbymieter

offizieller Account von Hobbymieter

Beiträge: 602

Registrierungsdatum: 13. Juni 2017

Aktuelle Miete: N/A

Wohnort: Ansbach

Beruf: Feinstaubproduzent

: 72364

: 8.79

: 580

Danksagungen: 820

  • Nachricht senden

3 712

Freitag, 16. Februar 2018, 10:57

Fahre momentan einen A4 Avant 2.0 TFSI 252 PS S-tronic. Dabei sind mir zwei Sachen aufgefallen. Vielleicht kann mir das ja jemand erklären ;)


- Kühlwassertemperatur: bei jedem Kaltstart ist das Kühlwasser nach einer Minute bereits auf 90 Grad und die Heizung im Innenraum warm. Ist das Serie oder woran liegt das?
- Immer wenn ich losfahre nach Motorstart hört/spürt man ein zweimaliges Klackern im Gaspedal. Was ist das?
- Das Leben ist zu kurz um langsam zu fahren -

Karol

Fortgeschrittener

Beiträge: 448

Registrierungsdatum: 15. Juni 2015

Wohnort: Berlin

Beruf: Weltraumforscher

: 1700

: 8.95

: 10

Danksagungen: 898

  • Nachricht senden

3 713

Freitag, 16. Februar 2018, 11:00

Das Klackern ist der ESP Sensor der sich bei einer gewissen Geschwindikeit kalibriert. (oder so ähnlich) Also ganz normal
Driving - cause Football, Basketball and Tennis only require one ball.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Hobbymieter (16.02.2018)

Beiträge: 17 812

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 12989

  • Nachricht senden

3 714

Freitag, 16. Februar 2018, 11:10

Fahre momentan einen A4 Avant 2.0 TFSI 252 PS S-tronic. Dabei sind mir zwei Sachen aufgefallen. Vielleicht kann mir das ja jemand erklären ;)


- Kühlwassertemperatur: bei jedem Kaltstart ist das Kühlwasser nach einer Minute bereits auf 90 Grad und die Heizung im Innenraum warm. Ist das Serie oder woran liegt das?


Das sollte an einem Restwärmespeicher liegen, ich wusste nicht das die Autoindustrie dieses System aus den 90ern wieder ausgegraben hat. Damals funktionierte es nach dem gleichen Prinzip wie die Handwärmekissen die man in kochenden Wasser wieder auflädt.

MfG Jan

edit: Zumindest nach der Beschreibung von Hobbymieter, bei einem wirklichen Kaltstart braucht auch die geschönte Thermostatkennlinie länger als 1 Minute um auf 90°C zu stehen.
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

cram (16.02.2018)

JoshiDino

Meister

Beiträge: 1 852

Registrierungsdatum: 2. Februar 2016

Wohnort: Köln

Beruf: Ingenieur

Verbrauch: Spritmonitor.de

Danksagungen: 1713

  • Nachricht senden

3 715

Freitag, 16. Februar 2018, 11:16

Die Kühlwassertemperaturanzeige ist sowieso nur da, um den Kunden zu beruhigen.

Bei den meisten Herstellern (auch Audi) ist dort eine Kennlinie hinterlegt, die bei ~30-50° realer Kühlwassertemperatur schon "90° Betriebszustand" anzeigt. Die Kühlwassertemperatur bewegt sich ja auch deutlich (70° Stadt, 100° Autobahn Knallgas) während der Fahrt. Die Anzeige bleibt aber meist solide bei 90° stehen. Erst bei starker Über-/Unterschreitung (Kaltstart) zeigt sie was anderes an als die programmierten 90°.

Das warme Luft kommt nach kurzer Zeit liegt heutzutage am Thermomanagement der Motoren. Meist ist der Motor besser wärmeisoliert als früher, sodass er sich schneller aufheizt solange diverse (Zuluft-) Klappen zugestellt sind. Das hat vor allem Verbrauchszyklus Gründe.

Generell gilt pauschal natürlich, dass Benziner schneller aufheizen als Diesel und größere Motoren schneller als kleine.

Bei diversen Fahrzeugen (beim A4 bin ich mir nicht sicher) gibt es auch Zusatzheizer in der Lüftung. Einfache Widerstände die durch Strom aufgeheizt werden, um das Fahrzeug schneller warm zu bekommen.

Hobbymieter

offizieller Account von Hobbymieter

Beiträge: 602

Registrierungsdatum: 13. Juni 2017

Aktuelle Miete: N/A

Wohnort: Ansbach

Beruf: Feinstaubproduzent

: 72364

: 8.79

: 580

Danksagungen: 820

  • Nachricht senden

3 716

Freitag, 16. Februar 2018, 11:38

ja also ich rede von einem echten Kaltstart (Auto steht nachts draußen im Carport) und ich fahre am nächsten Tag los. Noch bevor ich aus dem Ort fahre (ein kleines Dorf) ist die Anzeige bei 90 Grad. Das ist mir klar, dass diese sich nicht dauernd ändert, jedoch finde ich es krass wie schnell sie doch hochgeht. Das Öl braucht bei gemäßigter Fahrweise ja auch 15-20 km bis 90 Grad (gerade Strecke Landstraße 80-100 km/h).

Bei meinem Leon geht das nicht so schnell (da habe ich eine digitale Anzeige, die mir bis 70 Grad ziemlich genau anzeigt und dann halt auf 90 springt und dort stehen bleibt). Komische Sache auf jeden fall, meine Freundin freut es, weil sie nicht frieren muss. Nach einer Minute ist es schon angenehm warm (was mich auch wundert, da ein Motor doch bei -10 Grad nicht so schnell "warm" wird). Muss ja irgendwie ein Zuheizer drin sein?!
- Das Leben ist zu kurz um langsam zu fahren -

EUROwoman.

Erleuchteter

Beiträge: 39 513

Danksagungen: 35381

  • Nachricht senden

3 717

Freitag, 16. Februar 2018, 11:42

das haben die Herren doch gerade probiert dir zu erklären.

auf die Anzeige kannst du quasi nichts geben. die steigt vorprogrammiert.

BMW hat die ja teilweise auch schon abgeschafft.
Dies ist nicht das Forum, wo man kostenlos Hinweise erhält, wie man kostenlos ECMR an jeder beliebigen Station bucht und ohne Aufpreis XDAR erhält.

Sachdienliche Hinweise, wo es dieses Forum gibt, dürfen jederzeit hier gepostet werden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

JoshiDino (16.02.2018)

T203004

Fortgeschrittener

Beiträge: 281

Registrierungsdatum: 21. August 2017

Danksagungen: 623

  • Nachricht senden

3 718

Samstag, 24. Februar 2018, 00:33

Habe zur Zeit einen Audi A8. Wenn ich mit der Fernbedienung des Schlüssels den Kofferraumdeckel öffnen will, blinkt das Auto zwar fröhlich, sonst tut sich aber nichts. Weiß jemand, woran das liegt?

Beiträge: 17 812

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 12989

  • Nachricht senden

3 719

Samstag, 24. Februar 2018, 06:09

Eventuell hat das Fahrzeug für den Kofferraum nur eine Fernentriegelung und keine Fernöffnung. Sprich bei Druck auf die Taste wird von der Zentralverriegelung nur der Kofferraum entriegelt, die Türen bleiben verriegelt. Probier einfach mal nach dem Druck auf die Taste den Kofferraum zu öffnen, aber Vorsicht: bei meinem Privatwagen verriegelt sich nach dem Schließen der Kofferraumklappe selbige wieder, den Schlüssel also schön in der Hose oder Jacke lassen. Die Funktion ist ganz hilfreich wenn man viele oder große Dinge im Kofferraum hat. Beispielsweise nach einem Großeinkauf den Rest aus dem Auto holen. Man geht Richtung Wagen, entriegelt dem Kofferraum, Schlüssel in die Hose, Kofferraumklappe öffnen, Zeug rausholen und Kofferraumklappe schließen. Der Kofferraum verriegelt sich von allein und man muss nicht nochmal mit vollen Händen am Schlüssel rumfummeln.

MfG Jan

edit: Da laut Audikonfigurator die elektrische Heckklappe Serie ist liegt entweder eine Funktionsstörung vor, oder jemand, so man es denn kann, hat die Funktion im Bordmenü deaktiviert.
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

T203004 (24.02.2018)

T203004

Fortgeschrittener

Beiträge: 281

Registrierungsdatum: 21. August 2017

Danksagungen: 623

  • Nachricht senden

3 720

Samstag, 24. Februar 2018, 11:04

Vielen Dank für die Erläuterung. Dann werde ich mal schauen müssen, ob ich in den Untiefen des Menüs solch eine Funktion finde!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2018 - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.