Sie sind nicht angemeldet.

Beiträge: 17 296

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

136

Mittwoch, 8. April 2009, 22:09

Mir ist heute leider zweimal passiert das ich nachdem ich aus einen Thema zurück zur Übersicht gesprungen bin ich auf einmal ausgeloggt war. Ich war nicht stundenlang im selben Thread.
Einmal mit Win XP und irgendeinen alten Inet-Explorer(auf Arbeit) und einmal mit Vista Home Premium und Firefox 3.0.8(dahoam).

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

137

Donnerstag, 9. April 2009, 13:23

Mir ist heute leider zweimal passiert das ich nachdem ich aus einen Thema zurück zur Übersicht gesprungen bin ich auf einmal ausgeloggt war. Ich war nicht stundenlang im selben Thread.
Einmal mit Win XP und irgendeinen alten Inet-Explorer(auf Arbeit) und einmal mit Vista Home Premium und Firefox 3.0.8(dahoam).

MfG Jan


Danke für die Info, werde dem nachgehen.

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

flu111

böhser Onkel

Beiträge: 1 307

Registrierungsdatum: 19. Februar 2008

Wohnort: Berlin / Braunschweig

Beruf: Sekretär des Rechts/Links/Oben/Unten

Danksagungen: 624

  • Nachricht senden

138

Donnerstag, 9. April 2009, 13:28

Ist mir auch wie bei Jan S. passiert. IE 7
Top 3: Audi S8 (Sixt), Audi A8 4.2 TDI quattro (Sixt), VW Touareg V10 TDI (Europcar)

" Ich bin endlich allein. Nicht mal mein Schwanz will bei Dir sein. Lieber Urlaub mit Stalin, als Dich zur Gemahlin. "

Cruiso

Läuft

Beiträge: 23 182

Registrierungsdatum: 13. Juli 2008

Danksagungen: 7793

  • Nachricht senden

139

Donnerstag, 9. April 2009, 13:54

Lag wohl an einer Seite von google die nicht geladen werden wollte... Fehler behoben :)
Cruiso
Team Moderation

Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de

5 kW sind vollkommen ausreichend!

Beiträge: 17 296

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

140

Freitag, 10. April 2009, 22:20

Mir ist heute leider zweimal passiert das ich nachdem ich aus einen Thema zurück zur Übersicht gesprungen bin ich auf einmal ausgeloggt war. Ich war nicht stundenlang im selben Thread.
Einmal mit Win XP und irgendeinen alten Inet-Explorer(auf Arbeit) und einmal mit Vista Home Premium und Firefox 3.0.8(dahoam).

MfG Jan


Es ist wieder passiert.

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

René GER

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

141

Freitag, 10. April 2009, 23:25

Dito! Einmal passierte das. XP Pro, FF 3.0.8
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

cylle

Meister

Beiträge: 1 984

Danksagungen: 2

  • Nachricht senden

142

Samstag, 11. April 2009, 17:41

Bei mir ebenfalls der Logout...Vista HP SP1 und FF 3.0.8

Grüße
Letzte Mietwagen von Sixt: A 180 CDI Autotronic, VW Golf VI 2.0 TDI DSG , BMW 730d , S 320 CDI, A3 2.0 TDI, 520dA :thumbsup: :203:

SEALright

Fortgeschrittener

Beiträge: 360

Registrierungsdatum: 31. Oktober 2008

Wohnort: Berlin

Verbrauch: Spritmonitor.de

  • Nachricht senden

143

Samstag, 25. April 2009, 15:38

Neues Problem entdeckt und zwar: Wenn ich meine Signatur ändere, kann ich ganz unten unter "Einstellungen" den Haken bei "Lexikon-Einträge automatisch erkennen" entfernen. Doch leider wenn ich die Signatur dann speicher, ist der Haken wieder drin und in meiner Signatur stehen die Lexion-Einträge auch wieder drin. Wie kann man das dauerhaft ändern?

+++Edit: Verschoben. Admin RosaParks+++

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RosaParks« (27. April 2009, 09:33)


Turkish

Fortgeschrittener

Beiträge: 370

Registrierungsdatum: 18. Juni 2008

Beruf: Wissenschaftler

Danksagungen: 63

  • Nachricht senden

144

Samstag, 25. April 2009, 16:35

Danke für den Hinweis. Fehler ist korrigiert. Die externen Links öffnen wieder im neuen Fenster (Tab).


Leider betrifft dies nicht alle Links. Einige schon, aber wiederrum andere nicht. Das schlimme ist, dass man auf den "neuen" Seiten dann nicht mehr zurück gehen kann, weil sich da die Seite nur aktualisiert. Nur das oft und schnell wiedeholte "zurück" drücken, kommt man wieder auf MWT.

Gruß


+++Edit: Verschoben. Admin RosaParks+++

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RosaParks« (27. April 2009, 09:33)


RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

145

Montag, 27. April 2009, 09:36

Neues Problem entdeckt und zwar: Wenn ich meine Signatur ändere, kann ich ganz unten unter "Einstellungen" den Haken bei "Lexikon-Einträge automatisch erkennen" entfernen. Doch leider wenn ich die Signatur dann speicher, ist der Haken wieder drin und in meiner Signatur stehen die Lexion-Einträge auch wieder drin. Wie kann man das dauerhaft ändern?
Besteht das Problem noch? Die Signatur sieht "richtig" aus.

Leider betrifft dies nicht alle Links. Einige schon, aber wiederrum andere nicht.
Hast Du evtl. 1-2 Beispiele damit ich das nachvollziehen kann?

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

SEALright

Fortgeschrittener

Beiträge: 360

Registrierungsdatum: 31. Oktober 2008

Wohnort: Berlin

Verbrauch: Spritmonitor.de

  • Nachricht senden

146

Montag, 27. April 2009, 10:25

Nein, jetzt funktioniert es wunderbar, vielen Dank! :118:


lieblingsbesuch

Profi-Schwabe

Beiträge: 1 172

Registrierungsdatum: 23. April 2009

Wohnort: Berlin

: 86841

: 7.93

: 219

Danksagungen: 1299

  • Nachricht senden

147

Dienstag, 5. Mai 2009, 10:48

Einige Forenmängel

Also irgendwie finde ich das Forum ein bisschen Buggy.

Das mit dem Dauer-Login klappt nicht allzu gut. Ich werde staendig wieder ausgeloggt, auch wenn ich ununterbrochen auf der Seite surfe. Das nervt ziemlich.

Ich kann keine vorhandenen Themen abonnieren

Die Seite ist manchmal sehr langsam im Aufbau :-(

Edit by René GER: Dazu muss kein neuer Thread aufgemacht werden!

//René
"Miete bei Sixt oder miete nicht bei Sixt - du wirst beides bereuen"

- Albert Einstein

René GER

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

148

Dienstag, 5. Mai 2009, 10:52

Das mit dem Dauer-Login habe ich nur, wenn ich den Browser schließe/PC neu starte. Das die Seite manchmal langsam ist liegt oft an Google Analytics. Da hakt es auch oft bei mir. Oder es liegt an den Leuten, die riesige Bilder auf Imagehostern hochladen.
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

aappel

MWT-Rechtsabteilung

Beiträge: 1 663

Registrierungsdatum: 7. April 2008

Wohnort: Potsdam

Danksagungen: 18

  • Nachricht senden

149

Dienstag, 5. Mai 2009, 10:53

Bei mir funktioniert der Dauer-Login einwandfrei. Sowohl bei PC und Mac, bei IE und Firefox. Und sogar auf dem BlackBerry ...
Paul
Team Moderation

Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de
Hunderte Erfahrungsberichte vom exklusiven Specialcar bis zum günstigen Urlaubsflitzer!

Cruiso

Läuft

Beiträge: 23 182

Registrierungsdatum: 13. Juli 2008

Danksagungen: 7793

  • Nachricht senden

150

Dienstag, 5. Mai 2009, 10:56

Dauerlogin geht hier mit XP und Firefox auch perfekt, aber auf dem Mac meiner Freundin muss ich mich auch jedes Mal neu anmelden.
Und bei mir hängt es auch öfter an *.google.com, schön zu erkennen an dem, was FF gerade unten versucht zu laden
Cruiso
Team Moderation

Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de

5 kW sind vollkommen ausreichend!

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.