Sie sind nicht angemeldet.

Beiträge: 17 290

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11820

  • Nachricht senden

211

Mittwoch, 17. Juni 2009, 10:43

Ich bedanke mich für die Behebung des Geschwindigkeitsproblem mit IE6.

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

V0SSI

Fortgeschrittener

Beiträge: 149

Registrierungsdatum: 8. April 2009

Aktuelle Miete: A3 Diesel Kombi :-)

Beruf: Informatiker

  • Nachricht senden

212

Mittwoch, 17. Juni 2009, 11:02





Linux


Bei aller Sympathie für Linux ... Niemals



Ehrlich gesagt glaube ich das auch nicht, das war auch mehr als Scherz gemeint. :-) Ich befürchte auch es wird Win 7 werden, dann werde ich wenigstens net Arbeitslos. Obwohl ich das auch bei Linux nicht geworden wäre.... :-)

@Giszmo

Linux ist meistens Lizenzkostenfrei, transparent, benötigt kaum Ressourcen(ohne KDE) und man kann es so verbiegen wie man es möchte. Bei M$ Produkten ist das meistens so ein leidiges Thema.



Btt.....ja toll wie schnell dass jetzt wieder geht. :101:
Bisher gefahren(Seit 2003):
Smart Cabrio,Roadster
Audi 3,4,6,6Cab
BMW 1er,3er,520-525D,735D,750D
MB A(alles),B(vieles),E220-E350D,S350,S500,R350,Vito,SLK200,SL350,CLS500,S350,S500
Fiat BravoTDI,Panda,Punto
Alfa 159,147,GT
VW Fox,Polo,PoloCross,4TDIKombi,G5,G5Plus,G6,Passat2.0TDI,T5,Beetle,BeetleCab
Opel AgilaCorsa,Meriwa,Astra,AstraTT,Vectra
MX5
MeganeTDI,Megane Cab
Ford KA,Fiesta,Fusion,Focus,C-Max,Mondeo,Galaxy
Peugeot 107,1007,306,307,407
u.v.m - aber die Signatur wird zu lang :120:

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

213

Freitag, 19. Juni 2009, 16:36

Der Chat funzt per iPhone 3G nicht. :(

Kommt ne Fehlermeldung a la
Error in Line xyz
Usw 3Fehler gibt er an.

cylle

Meister

Beiträge: 1 984

Danksagungen: 2

  • Nachricht senden

214

Freitag, 19. Juni 2009, 16:43

Ist zwar nicht wirklich ein "technisches" Problem, aber ich denke, das passt hier trotzdem am besten rein:
Auf der Startseite ist bei dem Kasten "Die Mietwagen-Community" in einem Punkt ein Rechtschreibfehler.
Dort steht "Dienen" statt "Deinen". Hier noch nen Screenshot dazu:



Grüße, cylle
Letzte Mietwagen von Sixt: A 180 CDI Autotronic, VW Golf VI 2.0 TDI DSG , BMW 730d , S 320 CDI, A3 2.0 TDI, 520dA :thumbsup: :203:

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

215

Dienstag, 23. Juni 2009, 14:03

Hab in den letzten letzten Tagen sehr oft, seit heute andauernd das Problem, dass wenn ich in einem Beitrag war und ins Portal zurückkehren will folgende Fehlermeldung kommt:



Vista Home Premium IE 7.0.6.xxxx

Klicken auf Forum / Mitglieder etc.. klappt.
Muss immer auf meinen Favouriteneintrag gehen oder aber in der Browserzeile alles ab xxxxxx-talk.de/ löschen.

Marvin_0

Topview Einparker

Beiträge: 11 508

Danksagungen: 1418

  • Nachricht senden

216

Dienstag, 23. Juni 2009, 14:07

Das Problem hatte ich auch bereits.

Ebenfalls habe ich folgendes Problem, an sehr vielen verschiedenen rechnern:

Ich bin ausgeloggt, logge mich ein, die seite läd neu, aber ich bin nachwievior ausgeloggt (der login vorgang wurde also nicht bearbeitet). Nach wiederholter prozedur klappt dann alles. Mann muss sich aber eben immer zwei mal einloggen. hmm.
<-- hat'n Bandmaß wat acht Meter lang is

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

217

Dienstag, 23. Juni 2009, 14:20

grad jetzt klappte es zum ersten mal heute problemlos

edit 14:23Uhr zu früh gefreut!

218

Dienstag, 23. Juni 2009, 14:22


Ebenfalls habe ich folgendes Problem, an sehr vielen verschiedenen rechnern:

Ich bin ausgeloggt, logge mich ein, die seite läd neu, aber ich bin nachwievior ausgeloggt (der login vorgang wurde also nicht bearbeitet). Nach wiederholter prozedur klappt dann alles. Mann muss sich aber eben immer zwei mal einloggen. hmm.


Habe dasselbe Problem. Egal, ob mit FF, IE oder per Handy, ich muss mich immer 2x einloggen.

Beiträge: 17 290

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11820

  • Nachricht senden

219

Dienstag, 23. Juni 2009, 14:24

Ich muss mich, lustiger weise auf arbeit mit IE6 garnicht einloggen und von zuHause aus mit FF muss ich mich einloggen, da reicht aber einmal.

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

AlexBln

BMW-Dealer

Beiträge: 12 190

: 25294

: 12.13

: 113

Danksagungen: 4512

  • Nachricht senden

220

Dienstag, 23. Juni 2009, 19:37

Auf Arbeit dauert es teilweise mehrere Minuten bis es auf der Seite weitergeht, Windows XP und FF 2.0. Alle restlichen Seiten funktionieren einwandfrei.
:203:

Jizzy

Emerald

Beiträge: 866

Registrierungsdatum: 7. Juni 2008

Aktuelle Miete: -

Wohnort: Niedersachsen

Danksagungen: 100

  • Nachricht senden

221

Mittwoch, 24. Juni 2009, 22:00

Auf Arbeit muss ich mich auch 2x einloggen... getestet mit FF & IE7 8|

vonPreussen

Vornehm geht die Welt zugrunde

Beiträge: 17 713

Registrierungsdatum: 7. Juli 2008

Beruf: Conveying unreal estate

Danksagungen: 3636

  • Nachricht senden

222

Mittwoch, 24. Juni 2009, 22:12

Wie Alex sagt, das MWT manchmal ganz langsam ist (Windows Vista & I.E. ??) wo die andere Seiten einfach normal weiter funktionieren.
Der größte Lump im ganzen Land, das ist und bleibt der Denunziant

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

223

Donnerstag, 25. Juni 2009, 08:35

Geschwindigkeit

@all Danke für die Meldungen. Seit gestern Nachmittag/Abend sollte sich was bei der Geschwindigkeit getan haben, sprich der MWT sollte ohne wesentliche Verzögerungen flüssig laufen. Ich bitte Euch um Feedback dazu, gerne auch per PN.

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Marvin_0

Topview Einparker

Beiträge: 11 508

Danksagungen: 1418

  • Nachricht senden

224

Donnerstag, 25. Juni 2009, 09:17

Ich war nun über eine Stunde ausgesperrt, mit der begründung mehr als 60 seiten pro minute abgefragt zu haben, was ganz sicher nicht der fall war. Im Gegenteil, hab garnichts gemacht ausser einen neuen Thread eröffnen zu wollen (welcher mit Tags belegt war die derzeit ausserhalb des MWT stark diskutiert werden), und beim absenden wurde mir dann der MWT von der Security Seite gesperrt.

Ich verwende Firefox, keine Proxys, jedoch VPN Tunnel zu meinem Internetanbieter.

P.S.: Hatte schon überlegt ob das der MWT Attentionassist ist, der gegen aufmüpfige Stammuser vorgeht - bei MB meldet der Attention Assist ja auch man wäre müde, obwohl man top Fit ist, und nach 12 stunden Nachtfahrt mit starken Ermüdungserscheinungen schweigt das System...
<-- hat'n Bandmaß wat acht Meter lang is

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

225

Donnerstag, 25. Juni 2009, 09:30

@marvin

Ich schaue mir das sofort an, danke für die Info!
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.