Sie sind nicht angemeldet.

PsychoHH

Fahrschüler ôÔ

Beiträge: 533

Registrierungsdatum: 3. Juli 2010

Wohnort: Hamburg

Danksagungen: 174

  • Nachricht senden

796

Donnerstag, 2. September 2010, 22:26

Was für Zugriffsrechte braucht man für den Chat?
Last :203:

MB S 350 bluetec
Audi A4 2.0TDI
MB E 200 CGI / Audi A4 2.0TDI
BMW 730d
BMW 530d GT
Audi TT Cabrio S-Line
BMW 525d
BMW 523i

vonPreußen

Vornehm geht die Welt zugrunde

Beiträge: 17 719

Registrierungsdatum: 7. Juli 2008

Beruf: Conveying unreal estate

Danksagungen: 3637

  • Nachricht senden

797

Donnerstag, 2. September 2010, 22:30

Du musst beim Team 250 Einschleimpunkte haben.
Der größte Lump im ganzen Land, das ist und bleibt der Denunziant

GordonShumway

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

798

Donnerstag, 2. September 2010, 22:30

Was für Zugriffsrechte braucht man für den Chat?


Du musst Stammuser mit mind. 1.000 Aktivitätspunkten Attraktivitätspunkten sein. Dann PN an RosaParks. Steht sonst auch alles hier drin: [NEU] Der Mietwagen-Talk-Chat
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

PsychoHH

Fahrschüler ôÔ

Beiträge: 533

Registrierungsdatum: 3. Juli 2010

Wohnort: Hamburg

Danksagungen: 174

  • Nachricht senden

799

Donnerstag, 2. September 2010, 22:36

Dankeschön.
Last :203:

MB S 350 bluetec
Audi A4 2.0TDI
MB E 200 CGI / Audi A4 2.0TDI
BMW 730d
BMW 530d GT
Audi TT Cabrio S-Line
BMW 525d
BMW 523i

Philipp

Mutti

Beiträge: 4 432

Registrierungsdatum: 6. März 2009

: 31495

: 9.65

: 142

Danksagungen: 2346

  • Nachricht senden

800

Donnerstag, 2. September 2010, 22:57

Wenn ich mich mit dem iPhone auf der Portalseite befinde, liegt der Social Networks Kasten als waagerechter Balken über einem Thema

Besteht diesen Problem noch immer?

Grüße


Ja besteht noch immer, morgen gibt's nen Screenshot

Philipp

Mutti

Beiträge: 4 432

Registrierungsdatum: 6. März 2009

: 31495

: 9.65

: 142

Danksagungen: 2346

  • Nachricht senden

801

Freitag, 3. September 2010, 10:17

So jetzt kannst du dir mal ein Bild von der Sache machen
»Philipp« hat folgendes Bild angehängt:
  • neu 006.PNG

DMman

Erleuchteter

Beiträge: 37 269

Danksagungen: 30493

  • Nachricht senden

802

Freitag, 3. September 2010, 10:27

dets, du bist in den englischen Chat gegangen.
bei mir hat Kekse löschen geholfen
Dies ist nicht das Forum, wo man kostenlos Hinweise erhält, wie man kostenlos ECMR an jeder beliebigen Station bucht und ohne Aufpreis XDAR erhält.

Sachdienliche Hinweise, wo es dieses Forum gibt, dürfen jederzeit hier gepostet werden.

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 474

Danksagungen: 7226

  • Nachricht senden

803

Freitag, 3. September 2010, 16:40

Wenn ich auf der Startseite (Portal)

auf ein Thema klicke komme ich laufend zu Twitter.
Lässt sich beliebig oft nachstellen.

OSX Safari


Dieses Problem besteht nach wie vor.
Hab schon keinen Appetit mehr auf Kekse.

Es ist immer der 5 Beitrag. Und dort geht es um den grünen Pfeil, der den neuesten ungelesenen Beitrag verlinkt.

So soll es sein:



Und so bekomme ich es sehr oft:



Tests ergaben, dass es u.U. einen Unterschied macht, von welcher Seite man sich dem grünen Pfeil nähert.
Von Links: alles i.O
Von Rechts: FAIL

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (07.09.2010)

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 474

Danksagungen: 7226

  • Nachricht senden

804

Montag, 6. September 2010, 15:22

Wenn ich auf der Startseite (Portal)

auf ein Thema klicke komme ich laufend zu Twitter.
Lässt sich beliebig oft nachstellen.

OSX Safari


Dieses Problem besteht nach wie vor.
Hab schon keinen Appetit mehr auf Kekse.

Es ist immer der 5 Beitrag. Und dort geht es um den grünen Pfeil, der den neuesten ungelesenen Beitrag verlinkt.

So soll es sein:

index.php?page=Attachment&attachmentID=11177

Und so bekomme ich es sehr oft:

index.php?page=Attachment&attachmentID=11178

Tests ergaben, dass es u.U. einen Unterschied macht, von welcher Seite man sich dem grünen Pfeil nähert.
Von Links: alles i.O
Von Rechts: FAIL


*push*

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (07.09.2010)

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 470

Danksagungen: 2244

  • Nachricht senden

805

Dienstag, 7. September 2010, 10:45

@Philipp @Harald. Jetzt besser?

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Philipp

Mutti

Beiträge: 4 432

Registrierungsdatum: 6. März 2009

: 31495

: 9.65

: 142

Danksagungen: 2346

  • Nachricht senden

806

Dienstag, 7. September 2010, 11:05

Also bei mir leider nicht.

Beim laden sind die drei Buttons noch da wo sie hingehören, doch sobald der Ladevorgang abgeschlossen ist, liegen sie wieder horizontal im Portal wie auf dem Screenshot
Bin ich der Einzige iPhone4 User der dieses Problem hat :P?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (07.09.2010)

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 470

Danksagungen: 2244

  • Nachricht senden

807

Dienstag, 7. September 2010, 11:13

Bin ich der Einzige iPhone4 User der dieses Problem hat :P?

Das würde mich auch interessieren.
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 470

Danksagungen: 2244

  • Nachricht senden

808

Dienstag, 7. September 2010, 11:42

@Philipp

Ich habe mir das Portal auf 2 iPhone 3GS mit iOs 4.02 angeschaut, dort gibt es den Fehler nicht! Gibt es hier weitere User mit einem iPhone4 und diesem Problem?

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 474

Danksagungen: 7226

  • Nachricht senden

809

Dienstag, 7. September 2010, 14:27

@Philipp @Harald. Jetzt besser?

Grüße


Nein. Immer noch der gleiche Fehler.

Allerdings sehe, das sich in der Fehlerbeschreibung die Seiten vertauscht habe:

Richtig:

von links an den grünen Pfeil: Twitter (also aus der Richtung des Twitterbutton kommend, ohne den aber 'berührt' zu haben)
von rechts an den grünen Pfeil: 1. neuer Beitrag.

ABER: es passiert jetzt nur noch sporadisch.

dets

Hauptsache drin!

Beiträge: 10 088

Danksagungen: 7727

  • Nachricht senden

810

Mittwoch, 8. September 2010, 04:54

@R-P: Mein Problem mit dem Schätt hat sich erledigt :118:
detzi
Team Moderation


Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de
Egal ob Sixt, Europcar, Avis, Hertz, Buchbinder, Enterprise Rent-A-Car, billige oder teure Autovermietungen

Mach dein Problem nicht zu meinem Problem!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.