Sie sind nicht angemeldet.

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

841

Dienstag, 5. Oktober 2010, 10:25

Zitat

Leider kann ich nicht mehr auf alle ungelesene Beiträge gehen, anstelle davon steht "wbb.top5.messageContainer" auf der Stelle.
Hat leider etwas länger gedauert, ist aber jetzt behoben.

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

Jan S. (05.10.2010), Zwangs-Pendler (05.10.2010), Poffertje (05.10.2010), Brabus89 (05.10.2010), Steven.Scaletta (05.10.2010), vonPreußen (05.10.2010), dude (05.10.2010), Arlain (08.10.2010)

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

842

Dienstag, 5. Oktober 2010, 10:50

Zitat

Der alte Fehler mit dem Twitter-Link besteht auch nach wie vor.

Besteht dieser Fehler immer noch. Ich kann den nicht reproduzieren. Egal in welcher Browser/BS-Konstellation ich habe es unter Win und SuSE Linux mit diversen Browsern getestet.

Zum Problem mit den Smilies: Dies sollte durch ein Update der Forensoftware behoben werden. Wir planen das Update aktuell für den Donnerstag. Genaues folgt aber noch.

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

bentheman (05.10.2010)

PeterderMeter

unregistriert

843

Dienstag, 5. Oktober 2010, 13:45

Geht nur bei mir der "Mal was zum Lachen"-Thread nicht?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (05.10.2010)

Gordon Alf S.

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

844

Dienstag, 5. Oktober 2010, 13:49

Nicht unter FF 3.6.10 und WIN XP Pro.
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

(05.10.2010), RosaParks (05.10.2010)

PeterderMeter

unregistriert

845

Dienstag, 5. Oktober 2010, 13:51

Also gehts bei Dir oder nicht?

OS: Win 7
IE 8

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

846

Dienstag, 5. Oktober 2010, 13:55

Zitat

Geht nur bei mir der "Mal was zum Lachen"-Thread nicht?

Danke für die Info. Geht wieder.

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

(05.10.2010), Jan S. (05.10.2010)

Gordon Alf S.

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

847

Dienstag, 5. Oktober 2010, 13:55

Also gehts bei Dir oder nicht?


Richtig, funktioniert nicht!
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

(05.10.2010)

Beiträge: 657

Registrierungsdatum: 21. Juni 2010

Wohnort: Trier

Beruf: Student

Danksagungen: 354

  • Nachricht senden

848

Donnerstag, 7. Oktober 2010, 11:12

Bei mir sind alle Smileys nach der letzten Wartung wieder da. Musste noch die Kekse fressen, so wie den Cache leeren, dann gings.
Vielen Dank RosaParks :118: :206:
Planung ersetzt Zufall durch Irrtum :D
Just :204:

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

Jan S. (07.10.2010), RosaParks (07.10.2010), Poffertje (07.10.2010)

Philipp

Mutti

Beiträge: 4 432

Registrierungsdatum: 6. März 2009

: 31495

: 9.65

: 142

Danksagungen: 2346

  • Nachricht senden

849

Donnerstag, 7. Oktober 2010, 11:14

Wie es scheint, hat die Social Communities Leiste, nach dem Update sein eigenleben auf meinem iPhone 4 eingestellt.
Danke dafür :thumbup:

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

Jan S. (07.10.2010), RosaParks (07.10.2010), Poffertje (07.10.2010)

PeterderMeter

unregistriert

850

Freitag, 8. Oktober 2010, 13:46

Jetzt hab ich gerade eine schöne PN geschrieben, drücke auf absenden und werde zum leeren PN-Feld "weitergeleitet".

Denselben Fehler hab ich auch immer noch bei den Beiträgen und das nervt mich langsam schon gewaltig, wenn ich manche Beiträge zweimal schreiben muss.

Bin für jeden Lösungsvorschlag dankbar!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (08.10.2010)

Gordon Alf S.

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

851

Freitag, 8. Oktober 2010, 13:47

WIN 7 und IE8 wie auch im Post weiter oben?
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

PeterderMeter

unregistriert

852

Freitag, 8. Oktober 2010, 13:51

Jawohl.

Immer noch unverändert.

Das Problem tritt aber nur sporadisch auf.

Beiträge: 17 296

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

853

Freitag, 8. Oktober 2010, 14:00

Jetzt hab ich gerade eine schöne PN geschrieben, drücke auf absenden und werde zum leeren PN-Feld "weitergeleitet".

Denselben Fehler hab ich auch immer noch bei den Beiträgen und das nervt mich langsam schon gewaltig, wenn ich manche Beiträge zweimal schreiben muss.

Bin für jeden Lösungsvorschlag dankbar!


Vorschlag 1: anderer Browser mal testen.

Vorschlag 2: Copy&Paste

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

PeterderMeter

unregistriert

854

Freitag, 8. Oktober 2010, 14:03

Vorschlag 1: Sitze in der Arbeit

Vorschlag 2: Ist keine Lösung

Beiträge: 17 296

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

855

Freitag, 8. Oktober 2010, 14:11

Vorschlag 1: Sitze in der Arbeit

Vorschlag 2: Ist keine Lösung



Zu 1.:akzeptiert

zu2.: Faulheit: Sind keine 2 Sekunden einen Post vorm Absenden zu markieren und kopieren und bei Bedarf dann nochmal einzufügen. Klar ist es keine elegante Lösung und auch Nichts auf Dauer. Aber da es nur sporadisch auftritt und von unserer Seite nicht reproduzierbar ist lässt sich das unheimlich schlecht analysieren und beseitigen, sei dir aber sicher, wir sind dran.

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.