Sie sind nicht angemeldet.

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 465

Danksagungen: 2237

  • Nachricht senden

106

Montag, 9. März 2009, 15:59

@AlexBln
Danke für die Info. Ich schau mir das an.

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

dets

Hauptsache drin!

Beiträge: 10 063

Danksagungen: 7684

  • Nachricht senden

107

Dienstag, 10. März 2009, 22:52

Hab irgendwie verschobene Buttons. Funktion ist allerdings nicht beeinträchtigt.



Achso: Ich benutze Opera 9.64
detzi
Team Moderation


Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de
Egal ob Sixt, Europcar, Avis, Hertz, Buchbinder, Enterprise Rent-A-Car, billige oder teure Autovermietungen

Mach dein Problem nicht zu meinem Problem!

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 465

Danksagungen: 2237

  • Nachricht senden

108

Mittwoch, 11. März 2009, 10:43

Hab irgendwie verschobene Buttons. Funktion ist allerdings nicht beeinträchtigt.


Danke für die Info. Seit wann tritt der Fehler auf?

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

109

Mittwoch, 11. März 2009, 10:46

Auf meinem IPhone seit etwa 10 Tagen, vielleicht länger. Habs mal wieder auf Telefon geschoben. Sah aber 100% genauso aus.
Am PC gibts keine Probleme.

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 465

Danksagungen: 2237

  • Nachricht senden

110

Mittwoch, 11. März 2009, 10:59

Damit ich den Fehler schneller eingrenzen kann:

@dets
Welches Betriebssystem?

@Harald
Läuft da die gleiche Browserversion wie vor 10 Tagen?

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

111

Mittwoch, 11. März 2009, 11:14

@Harald
Läuft da die gleiche Browserversion wie vor 10 Tagen?


Hab meiner Meinung nach etwa 1 Monat nix verändert. Bekomme die Version von Safari leider nicht raus. Aber FW des Telefons ist: 2.2.1 (5h11)

Problem entsteht beim IPhone erst beim 1. neuladen der Seite.
z.B. ich gehe auf www.mietwgen-talk.de, dann klappt alles wunderbar. Wenn ich dann aber auf Forum oder sonstwo draufdrücke, dann sieht die 'Leiste' oben so verschoben aus.


Harald

Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen.

Beiträge: 11 469

Danksagungen: 7220

  • Nachricht senden

112

Mittwoch, 11. März 2009, 11:50

Antwortfelder fehlen.

Grad bei Bennys Thread gefunden:



Hier fehlen die Antwortfunktionen
IE 7.0.5730.13 Win XP Home

arlain

Hybrid

Beiträge: 1 467

Registrierungsdatum: 25. Januar 2009

Aktuelle Miete: NX-74205

Danksagungen: 960

  • Nachricht senden

113

Mittwoch, 11. März 2009, 11:55

RE: Antwortfelder fehlen.

Grad bei Bennys Thread gefunden:

...

Hier fehlen die Antwortfunktionen
IE 7.0.5730.13 Win XP Home
dito.
Firefox 3.0.7, Vista SP1

Kaffeemännchen

Herr der Ringe

Beiträge: 28 171

Danksagungen: 23803

  • Nachricht senden

114

Mittwoch, 11. März 2009, 12:05

Da muss ich mich leider einreihen... ist mir bisher gar nicht aufgefallen, dass das Feld fehlt.
Win XP Prof SP3, FF 3.0.5
Und auch dieser Tag geht wieder mal langsamer vorbei als Reiner Calmund am Buffet...

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 465

Danksagungen: 2237

  • Nachricht senden

115

Mittwoch, 11. März 2009, 13:19

RE: Antwortfelder fehlen.

Grad bei Bennys Thread gefunden:

index.php?page=Attachment&attachmentID=3049

Hier fehlen die Antwortfunktionen
IE 7.0.5730.13 Win XP Home
Das ist so gewollt. In der Vergangenheit waren die Kommentare in diesem Bereich eher unpassend. Daher soll die Kommunikation per PN laufen. Mich beschleicht gerade das Gefühl, dass wir das damals nicht hinreichend bekannt gegeben haben :210: .

:110:

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

dets

Hauptsache drin!

Beiträge: 10 063

Danksagungen: 7684

  • Nachricht senden

116

Mittwoch, 11. März 2009, 19:37

Damit ich den Fehler schneller eingrenzen kann:

@dets
Welches Betriebssystem?

@Harald
Läuft da die gleiche Browserversion wie vor 10 Tagen?

Regards


@ RP: XP Prof. mit SP 3 :60:
detzi
Team Moderation


Das Forum zum Thema Mietwagen und Autovermietung: www.mietwagen-talk.de
Egal ob Sixt, Europcar, Avis, Hertz, Buchbinder, Enterprise Rent-A-Car, billige oder teure Autovermietungen

Mach dein Problem nicht zu meinem Problem!

René GER

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

117

Dienstag, 17. März 2009, 16:57

Wenn ich Einträge im Lexikon mache, kann ich die Tags nicht trennen. Springt zurück oder wird trotz Leerschritt als ein Link verlinkt.

Benutze Firefox 3.0.7.
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

RosaParks

Administrator

  • »RosaParks« ist der Autor dieses Themas

Beiträge: 3 465

Danksagungen: 2237

  • Nachricht senden

118

Dienstag, 17. März 2009, 20:08

Wenn ich Einträge im Lexikon mache, kann ich die Tags nicht trennen. Springt zurück oder wird trotz Leerschritt als ein Link verlinkt.
Im Lexikon müssen die Tags mit einem Komma getrennt werden. Ist leider nicht sehr einheitlich geregelt. Im Forum Leerzeichen, In der Galerie und im Lexikon Kommata.

Regards
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

René GER

met Vla en Hagelslag

Beiträge: 18 817

Registrierungsdatum: 19. August 2008

Aktuelle Miete: 560i Touring

Wohnort: Oldenburg / Fryslân

Beruf: Luxury Yacht Broker

Danksagungen: 6544

  • Nachricht senden

119

Sonntag, 22. März 2009, 14:15

Im Thread Wo mietet Ihr am meisten??? Einhaltung der Altersbestimmungen??? fehlt mir der "Bearbeiten"-Button. Ist so gewollt, wie der "Antworten"-Button im Flohmarkt-Bereich? Ist mir aufgefallen, als ich einen Rechtschreibfehler beheben wollte.
Gentleman genießt und schweigt ;)

[ FAQ ] Tipps zum optimalen Suchen im Forum

Ein Leben ohne schöne Autos ist möglich, aber sinnlos

AlexBln

BMW-Dealer

Beiträge: 12 189

: 25294

: 12.13

: 113

Danksagungen: 4511

  • Nachricht senden

120

Montag, 23. März 2009, 22:38

Irgendwie ist ein bisschen was im Argen mit dem Forum. Dateianhänge werden nicht richtig verlinkt. In einem Post ist komischerweise eine Google Maps Karte aufgetaucht, ich hab vorhin PDMR geschrieben und es stand ein paar Minuten "Audi A4" da.

Muss ich mir Sorgen machen RP? :)
:203:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.