Sie sind nicht angemeldet.

  • »Mietologe« ist der Autor dieses Themas

Beiträge: 1 039

Registrierungsdatum: 10. April 2014

Wohnort: Hannover

Beruf: herkömmlicher Beruf

Danksagungen: 2271

  • Nachricht senden

1

Mittwoch, 1. Oktober 2014, 15:12

Nach Öffnen des Themas "Freifahrt" nicht mehr eingeloggt

Moin,

ich wollte gerade im "Freifahrt"-Thread was posten, aber sobald ich ihn aufrufe, bin ich ausgeloggt und kann mich von der Seite aus auch nicht wieder einloggen.
Bis zur Ebene "Neuigkeiten und Gerüchte zum Thema" funktioniert es noch.

Kann mir jemand helfen?

Vielen Dank!

Mietkunde

urlaubsreif

Beiträge: 10 152

Registrierungsdatum: 22. Juni 2011

Aktuelle Miete: Skoda Ocatvia Combi

Wohnort: 67246 Dirmstein

Beruf: Opern- und Konzertsänger + Chortrainer

: 444893

: 6.80

: 2409

Danksagungen: 20375

  • Nachricht senden

2

Mittwoch, 1. Oktober 2014, 16:34

habs gerade mal ausprobiert. Funktioniert bei mir einwandfrei.

Vielleicht zuviel Mehrkilometer gefahren? :106: :210:
Ey Meister, du stehst im Weg!

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

LZM (01.10.2014), tom.231 (01.10.2014), Mace (01.10.2014), Johnny (02.10.2014), Felix (02.10.2014)

peak_me

Erleuchteter

Beiträge: 9 081

Registrierungsdatum: 26. März 2010

Danksagungen: 18744

  • Nachricht senden

3

Mittwoch, 1. Oktober 2014, 16:46

Das tritt bestimmt auch bei anderen Threads aus und bestimmt bist du von einem mobilen Gerät online.

Bei solchen Problemen sind übrigens Angabe des Betriebssystems und des Browsers von Vorteil ;)

sosa

If you want to save the planet: Drive fast...

Beiträge: 1 140

Registrierungsdatum: 5. September 2012

Aktuelle Miete: Was für 1 Miete?

Danksagungen: 1812

  • Nachricht senden

4

Mittwoch, 1. Oktober 2014, 16:48

Ich hab das Problem auch manchmal. Cookies löschen (bei mir inkl. all dem Schrott der sich nach Monaten ansammelt) hat Wunder gewirkt!

Ist der Motor kalt . . . gib ihm Sechs'nhalb


Beiträge: 17 659

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 12579

  • Nachricht senden

5

Mittwoch, 1. Oktober 2014, 17:04

Schau dir das mal bitte an @derMarco:

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Pieeet (02.10.2014)

Animals

Profi

Beiträge: 936

Registrierungsdatum: 23. Juli 2013

: 16936

: 7.04

: 49

Danksagungen: 645

  • Nachricht senden

6

Mittwoch, 1. Oktober 2014, 21:15

Soweit ich weiß ist das ein allgemeiner Bug bei WBB und lässt sich (auch unsere Kunden haben vereinzelt das Problem) beheben in dem man die Cookies uns den Cache leert. :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

sosa (01.10.2014)

Beiträge: 584

Registrierungsdatum: 23. August 2010

Wohnort: Berlin

: 300

: 10.17

: 3

Danksagungen: 675

  • Nachricht senden

7

Donnerstag, 2. Oktober 2014, 10:04

Hi @Mietologe:

kannst du bitte versuchen dich noch einmal aus- und wieder einzuloggen? danach sollte es eigentlich wieder funktionieren :-)

Grüße,
Marco
der einzig wahre Marco :-)

Programmierung und Technik

:206:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Jan S. (02.10.2014)

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.