Sie sind nicht angemeldet.

Dauerpendler

Erleuchteter

  • »Dauerpendler« ist der Autor dieses Themas

Beiträge: 3 088

Registrierungsdatum: 19. März 2015

Wohnort: Stuttgart

: 36637

: 6.95

: 245

Danksagungen: 2905

  • Nachricht senden

1

Samstag, 19. September 2015, 22:57

Keine Verbindung über Tapatalk mehr

Seit gestern bekomme ich plötzlich keinen Zugang zum Forum mehr. Verbindungsfehler. Genutzt wird Tapatalk4.9.5 fuer Android. Alle anderen Foren funktionieren nach wie vor problemlos.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

Syntax

Fortgeschrittener

Beiträge: 374

Registrierungsdatum: 19. Februar 2015

Wohnort: Bonn

: 67796

: 6.86

: 242

Danksagungen: 1283

  • Nachricht senden

2

Sonntag, 20. September 2015, 10:09

Hab das gleiche Problem mit der Version 5.1.1 für Android. Zwischendurch gab's auch Probleme über die reguläre Webseite, je nach dem, welche Verbindung ich genutzt habe. Über WLAN Zuhause gings nicht, nur wenn ich mein VPN zwischenschalte. Dann ging die Webseite manchmal über Mobilfunk nicht, Tapatalk schon. Sobald dann auch dort das VPN aktiv war lief es wieder. Bezweifle also etwas, dass es ausschließlich an Tapatalk liegt. Provider sind Netcologne (vorher Telekom), Telekom (Mobil) sowie Proserve BV als VPN-Hoster.

Beiträge: 1 145

Registrierungsdatum: 8. September 2013

Wohnort: München

Beruf: Verwaltungsfritze

: 7591

: 7.94

: 27

Danksagungen: 450

  • Nachricht senden

3

Sonntag, 20. September 2015, 10:44

Hatte ich auch, sobald ich Tapatalk genutzt habe bzw. geöffnet habe, funktionierte MWT am PC nicht mehr (wie bei den anderen: Verbindungsfehler).
Tapatalk hat auch recht lange geladen, funktionierte aber irgendwann. Egal ob ich auf dem Handy über Wlan oder Mobilfunk reingegangen bin (Internet: 1&1 über Telekom Leitung, Mobil: o2).

Über einen Proxy hat MWT blitzschnell am PC wieder geladen :o.
Seitdem verzichtete ich einfach auf Tapatalk :(.

Kann das mit einem Verbindungsfehler von Tapatalk zusammenhängen, dass der einfach sooo viele Anfragen an MWT schickt, dass MWT sagt: Angriff - blockiert?

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

Dauerpendler (20.09.2015), RosaParks (22.09.2015)

Beiträge: 2 074

Registrierungsdatum: 10. August 2012

Danksagungen: 2415

  • Nachricht senden

4

Sonntag, 20. September 2015, 10:56

ich musste mir ebenfalls meine Internet-Verbindung neu aufsetzen über die FritzBox nach Nutzung von Tapatalk. Neue IP hat es direkt wieder funktioniert

Passwort direkt geändert und Tapatalk deinstalliert
Auf der Suche nach des Dudens :|

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

Dauerpendler (20.09.2015), RosaParks (22.09.2015)

Dauerpendler

Erleuchteter

  • »Dauerpendler« ist der Autor dieses Themas

Beiträge: 3 088

Registrierungsdatum: 19. März 2015

Wohnort: Stuttgart

: 36637

: 6.95

: 245

Danksagungen: 2905

  • Nachricht senden

5

Sonntag, 20. September 2015, 11:32

Über den Handybrowser konnte ich problemlos auf das Forum zugreifen. Jetzt mache ich es grad über den PC (Windows), da dauerte die Anmeldung sehr lang und ich musste die manuelle Weiterleitung auswählen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

Dauerpendler

Erleuchteter

  • »Dauerpendler« ist der Autor dieses Themas

Beiträge: 3 088

Registrierungsdatum: 19. März 2015

Wohnort: Stuttgart

: 36637

: 6.95

: 245

Danksagungen: 2905

  • Nachricht senden

6

Sonntag, 20. September 2015, 15:14

Läuft wieder!

Beiträge: 17 296

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

7

Montag, 21. September 2015, 10:14

Auch hier nochmal die Erinnerung: Der MietwagenTalk unterstützt Tapatalk NICHT!

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

detzi (21.09.2015), Jonny17192 (21.09.2015), RosaParks (22.09.2015)

Mace

Erleuchteter

Beiträge: 4 189

Danksagungen: 6248

  • Nachricht senden

8

Montag, 21. September 2015, 11:03

Und hier nochmal die Aufforderung: Dann wird es mal Zeit!
Oder einfach ein Responsive Design..
i nspiriert

Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

baumeister21 (21.09.2015), SaCalobra (21.09.2015), Dauerpendler (21.09.2015), blacksheep (21.09.2015), Olivair (21.09.2015), Dr@gonm@ster (21.09.2015), solosi (21.09.2015), wen4ten1 (21.09.2015), logitune (21.09.2015), RosaParks (22.09.2015)

Dauerpendler

Erleuchteter

  • »Dauerpendler« ist der Autor dieses Themas

Beiträge: 3 088

Registrierungsdatum: 19. März 2015

Wohnort: Stuttgart

: 36637

: 6.95

: 245

Danksagungen: 2905

  • Nachricht senden

9

Montag, 21. September 2015, 11:31

Der Bitte kann ich mich nur anschließen. Ansonsten ist es speziell auf dem Mobiltelefon einfach zu unübersichtlich.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

Turboman

Tempomat sitzt im rechten Fuß

Beiträge: 2 967

Registrierungsdatum: 17. Februar 2011

: 26186

: 8.75

: 110

Danksagungen: 981

  • Nachricht senden

10

Montag, 21. September 2015, 12:14

Auch hier nochmal die Erinnerung: Der MietwagenTalk unterstützt Tapatalk NICHT!

MfG Jan

Das ist ja witzig, denn als ich mit meinem Iphone letztens per Browser den MWT angesurft habe, kam ein Pop-up, dass dieses Forum für mobilen Zugang via Tapatalk ausgelegt ist, und ob ich nicht in die App wechseln möchte.
:203: only

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

SaCalobra (21.09.2015), Mietwagenkunde (21.09.2015)

raketenraupe

Anfänger

Beiträge: 13

Registrierungsdatum: 4. Mai 2015

Danksagungen: 23

  • Nachricht senden

11

Montag, 21. September 2015, 16:49

Habe das gleiche Problem. Aber bei mir ist nicht nur Tapatalk betroffen. Auch über PC/Handy mit Chrome / IE / Firefox keine Verbindung zum MWT. Kommt immer nur ein Timeout. Auch ein Wechseln von Wlan auf LTE hilft da nicht. Auf Arbeit funktioniert alles wie es soll.
Habt ihr Probleme mit IPV6?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

Mace

Erleuchteter

Beiträge: 4 189

Danksagungen: 6248

  • Nachricht senden

12

Montag, 21. September 2015, 16:56

Nein, das Problem ist IPv6 ;)


Kommst du so drauf: http://188.40.78.120/ ?
i nspiriert

raketenraupe

Anfänger

Beiträge: 13

Registrierungsdatum: 4. Mai 2015

Danksagungen: 23

  • Nachricht senden

13

Montag, 21. September 2015, 20:07

Geht leider auch nicht

Geht leider auch nicht
»raketenraupe« hat folgendes Bild angehängt:
  • Unbenannt.PNG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

Howert

Profi

Beiträge: 1 726

Registrierungsdatum: 9. Juli 2013

Wohnort: Erlangen

Beruf: Student

Danksagungen: 1770

  • Nachricht senden

14

Montag, 21. September 2015, 20:55

Habe das gleiche Problem auch seit Tagen. Wie von SaCalobra schon gesagt, ist die Lösung das wechseln der IP. Komisch ist das ganze schon irgendwie :D
:209: Wer am Fahren keinen Spaß hat, der sollte es lieber bleiben lassen :D :203:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (22.09.2015)

RosaParks

Administrator

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

15

Dienstag, 22. September 2015, 09:28

Hallo Zusammen,

wir prüfen das.

Grüße
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.