Sie sind nicht angemeldet.

Jubelperser

Klatschpappe

  • »Jubelperser« ist der Autor dieses Themas

Beiträge: 441

Registrierungsdatum: 17. Oktober 2013

Danksagungen: 503

  • Nachricht senden

1

Mittwoch, 30. Dezember 2015, 10:48

Link aus Galerie über iPad nicht kopierbar

Wollte gerade einen kleinen Bericht über den M550d schreiben und musste feststellen, dass ich den Link zum Einbetten des Bildes rechts neben dem Bild in der Galerie mit dem iPad nicht kopieren kann.

Kann zwar in die Adresszeile reinklicken, aber er gibt mir nicht die Auswahl, alles zu markieren und dann zu kopieren.

Gibt es da eine Abhilfe, ohne den Rechner einzuschalten oder mit Tapatalk ohne Formatierung schreiben zu müssen?

peak_me

Ich hab Polizei!

Beiträge: 8 459

Registrierungsdatum: 26. März 2010

Danksagungen: 17330

  • Nachricht senden

2

Mittwoch, 30. Dezember 2015, 11:03

Wenn man das Feld vergrößert, bekommt man es manchmal hin. Sonst kannst du die Bilder auch per Anhang einfügen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Jubelperser (30.12.2015)

Jubelperser

Klatschpappe

  • »Jubelperser« ist der Autor dieses Themas

Beiträge: 441

Registrierungsdatum: 17. Oktober 2013

Danksagungen: 503

  • Nachricht senden

3

Mittwoch, 30. Dezember 2015, 13:49

Vergrößern funktioniert leider überhaupt nicht.
Dann muss der Bericht noch ein bisschen warten.

sosa

If you want to save the planet: Drive fast...

Beiträge: 1 130

Registrierungsdatum: 5. September 2012

Aktuelle Miete: Was für 1 Miete?

Danksagungen: 1770

  • Nachricht senden

4

Mittwoch, 30. Dezember 2015, 13:52

Habe genau das gleiche Problem, bekomme nichts markiert.



PS: Bericht am iPad bei der Forensoftware? Ich bin schon am PC verzweifelt...
Ich wünsche viel Erfolg.

Ist der Motor kalt . . . gib ihm Sechs'nhalb


peak_me

Ich hab Polizei!

Beiträge: 8 459

Registrierungsdatum: 26. März 2010

Danksagungen: 17330

  • Nachricht senden

5

Mittwoch, 30. Dezember 2015, 14:02

So sieht der Link aus:

Wenn du die Bilder in der Galerie öffnest, steht in der Adresszeile die Photo-ID. Du kannst diesen Blanko-Link überall einfügen und dann die ID statt "XXX" einsetzen. Oder du machst es einfach später von einem Desktop-Rechner.

peak_me

Ich hab Polizei!

Beiträge: 8 459

Registrierungsdatum: 26. März 2010

Danksagungen: 17330

  • Nachricht senden

6

Mittwoch, 30. Dezember 2015, 14:04

Äh, ne, man braucht nochmal ne Nummer am Ende des Links, die sieht man aber nicht in der Adresszeile - editieren geht nicht.

Pieeet

//M-thusiast

Beiträge: 2 046

Registrierungsdatum: 2. Juni 2011

: 100255

: 7.43

: 326

Danksagungen: 4487

  • Nachricht senden

7

Mittwoch, 30. Dezember 2015, 14:05

Ich würde Bilder in einem Bericht immer über die Funktion "Dateianhänge" einbinden. So lassen sie sich auch viel komfortabler betrachten. Das mit der Galerie funktioniert zugegebenermaßen nicht sonderlich intuitiv.

P.S.: Den Reiter Dateianhänge findest du in der Box mit den "Smileys" rechts neben "Einstellungen". Einfach über der Box den Reiter Dateianhänge auswählen, Bilder hochladen und dann auf das Briefsymbol neben dem roten Kreuz klicken um die Bilder auch im Bericht einzubetten.

Bei Fragen, fragen. ;)
Pieeet
Team Moderation

Da fährt was: www.mietwagen-talk.de | Die Online-Community zu Mietwagen und Autovermietung
schwerunterwegs.com | Mein Ausdruck von Fahrfreude.


Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.