Sie sind nicht angemeldet.

Mietkunde

fährt gerne Mercedes

  • »Mietkunde« ist der Autor dieses Themas

Beiträge: 9 301

Registrierungsdatum: 22. Juni 2011

Aktuelle Miete: C 200d

Wohnort: 67246 Dirmstein

Beruf: Konzertsänger und Chordirigent

: 391532

: 6.85

: 2187

Danksagungen: 17444

  • Nachricht senden

1

Donnerstag, 30. Juni 2016, 07:59

völliges Chaos im Kennzeichenkreis-Wiki

Hallo,
am 23.06. habe ich mit meinem iPad einen Sixt Kennzeichenkreis hinzugefügt. Seitdem ist nun alles durcheinander. Alle Formatierungen sind weg.
Wenn ich über den PC hineingehe und bearbeiten will, bekomme ich aber in der Vorschau den formatierten Text zu sehen, nach absenden ist das Chaos wieder da. Gruß Mietkunde

so sieht es aus:
......dahinter als erster Buchstabe "H" und seit Oktober 2012 "A" - der zweite chronologisch von A-Z DN-HU --> "U"umgemeldete Fahrzeuge, also Fahrzeuge, die vorher ein anderes Kennzeichen hatten/teils auch an Neufahrzeuge verwendet (4/15) MTK-DW --> Dienstwagen von Hertz DN-HS (Transporter und LKW) DN-AL (Transporter und LKW) seit November 2013, seit April 2014 auch an Vianos DN-HT (seit Juni 2014 wieder neue Transporter mit diesem Kennzeichenkreis) DN-IK Transporter 24/7DN-HV DN-HW (seit Ende Mai 2011) DN-HX (seit September 2011) DN-HY (seit März 2012) DN-HZ (seit Juni 2012) ------------------------------------- DN-AA (Oktober 2012) DN-AB (März 2013) DN-AC (August 2013) DN-AD (Januar 2014) DN-AE (Mai 2014) DN-AF (September 2014) DN-AG (März 2015) DN-AH (Juni 2015) DN-AI (September 2015) DN-AJ (März 2016) DN-AK (Juni 2016)Hertz Limousinen Service Die Fahrzeuge haben, wenn die Fahrzeuge nicht aus der eigenen Flotte stammen, folgendes Kennzeichen: MTK-TA xxx, M-T xxxx (Top Alliance Bülter GmbH, Kriftel) :208: Grundschema: WI-, dann Buchstabe alphabetisch fortlaufend, derzeit unterwegs: WI-K xxxx (April 2012) WI-L xxxx (September 2012) WI-M xxxx (November 2012) WI-N xxxx (März 2013) WI-O xxxx (August 2013) WI-P xxxx (November 2013) WI-Q xxxx (Januar 2014) WI-R xxxx (Juni 2014) WI-S xxxx (Oktober 2014) W ......

Beiträge: 17 294

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

2

Donnerstag, 30. Juni 2016, 08:07

Ich habe das mal gefixt. Sieht nach dem gleichen Problem aus wie bei normalen Beiträgen im Forum die mit Tapatalk erstellt werden. Zumindest war das gleiche Workaround erfolgreich.

MfG Jan

edit: @Mietkunde: Wie ich gerade sehe scheint ein altes Forenproblem bei dir mal wieder aufgetaucht zu sein. Bitte verfasse einen Beitrag (OHNE Tapatalk) und vor dem Abschicken gehst du bitte auf den Reiter "Einstellungen" unter dem Text- und über den Smiley-Fenster. Dort nimm bitte den Haken bei "Darstellung von HTML aktivieren" raus.
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Mietkunde (30.06.2016)

Mietkunde

fährt gerne Mercedes

  • »Mietkunde« ist der Autor dieses Themas

Beiträge: 9 301

Registrierungsdatum: 22. Juni 2011

Aktuelle Miete: C 200d

Wohnort: 67246 Dirmstein

Beruf: Konzertsänger und Chordirigent

: 391532

: 6.85

: 2187

Danksagungen: 17444

  • Nachricht senden

3

Donnerstag, 30. Juni 2016, 08:43

ok das werde ich machen. Aber tapatalk habe ich überhaupt nicht benutzt.

Mietkunde

fährt gerne Mercedes

  • »Mietkunde« ist der Autor dieses Themas

Beiträge: 9 301

Registrierungsdatum: 22. Juni 2011

Aktuelle Miete: C 200d

Wohnort: 67246 Dirmstein

Beruf: Konzertsänger und Chordirigent

: 391532

: 6.85

: 2187

Danksagungen: 17444

  • Nachricht senden

4

Donnerstag, 30. Juni 2016, 08:48

Ah ja, Darstellung von HTML aktivieren war aktiv. habs rausgenommen, jetzt kann ich auch wieder die Smilies nutzen. Die haben sich bisher immer an den Anfang des Textes gesetzt.

Beiträge: 17 294

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11833

  • Nachricht senden

5

Donnerstag, 30. Juni 2016, 09:04

Das Problem das sich dort das Häkchen gesetzt hat und wir nicht wussten wie bzw. wieso hatten wir vor ein paar Jahren schonmal, bei einigen Usern. Sehr gut das der Lösungsweg funktioniert hat. Den Hinweis die Einstellung ohne Tapatalk vorzunehmen habe ich nur gegeben damit die Problemlösung auch funktioniert, ich weiß ja nicht ob du Tapatalk nutzt. Da ich es selbst nicht nutze weiß ich auch nicht ob es damit überhaupt funktionieren würde.

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

Mietkunde (30.06.2016)

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.