Sie sind nicht angemeldet.

cram

Wahlhamburger

  • »cram« ist der Autor dieses Themas

Beiträge: 2 701

Registrierungsdatum: 31. Oktober 2009

Wohnort: HH Süden, Altes Land

Beruf: Customs Clearance

: 14211

: 7.26

: 60

Danksagungen: 275

  • Nachricht senden

1

Donnerstag, 10. März 2011, 14:25

Anzeigefehler "Danksagungen" (klickbar)

Hallo,

links neben den Posts wird auf einmal nicht mehr das Wort Danksagungen verlinkt, sondern dort steht nun:
wbb.thread.post.credits.thank:

Was damit gemeint ist, lässt sich ja ableiten, aber sieht unschön aus :)

LG Marc


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer die sich bedankten:

bentheman (10.03.2011), derMarco (10.03.2011)

Beiträge: 657

Registrierungsdatum: 21. Juni 2010

Wohnort: Trier

Beruf: Student

Danksagungen: 354

  • Nachricht senden

2

Donnerstag, 10. März 2011, 14:27

Wenn man sich dann bedankt hat, und auf die Zahl klickt (XYV User haben sich bedankt) dann wird dies links daneben (in der orangenen Fläche) dargestellt.
Ich denke da ist was beim patchen schief gelaufen...
Edit: IE 7 unter Win XP
Planung ersetzt Zufall durch Irrtum :D
Just :204:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

cram (10.03.2011)

Drivator

Moderator

Beiträge: 4 499

Registrierungsdatum: 23. Juni 2009

Wohnort: Berlin

Danksagungen: 1432

  • Nachricht senden

3

Donnerstag, 10. März 2011, 14:31

Also bei mir läuft alles wie es soll. Probierts mal mit Cache leeren und Cookies löschen und neu einloggen.
Abgesehen davon, sind Daten wie Betriebssystem und Browser auch wichtig zu wissen.
Drivator
Team Entwicklung

Ob Autovermietung Avis oder Hertz, oder Mietwagen von Europcar
und Sixt... ohne Mietwagen-Talk.de läuft nix! www.mietwagen-talk.de

:love: BMW :love:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

flu111 (10.03.2011)

cram

Wahlhamburger

  • »cram« ist der Autor dieses Themas

Beiträge: 2 701

Registrierungsdatum: 31. Oktober 2009

Wohnort: HH Süden, Altes Land

Beruf: Customs Clearance

: 14211

: 7.26

: 60

Danksagungen: 275

  • Nachricht senden

4

Donnerstag, 10. März 2011, 14:33

komisch, bei mir geht es jetzt wieder, auch ohne cache löschen etc.
weiterhin vista home premium 32 bit mit FF 3.6.14 :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (16.03.2011)

RosaParks

Administrator

Beiträge: 3 468

Danksagungen: 2242

  • Nachricht senden

5

Mittwoch, 16. März 2011, 08:41

Wenn man sich dann bedankt hat, und auf die Zahl klickt (XYV User haben sich bedankt) dann wird dies links daneben (in der orangenen Fläche) dargestellt.
Ich denke da ist was beim patchen schief gelaufen...
Edit: IE 7 unter Win XP

Besteht das Problem noch?
RosaParks
Administration & Technik

Fragen zum Mietwagen von Sixt, Avis, Europcar oder Hertz?
Alle Themen rund um die Autovermietung im Mietwagen-Forum: www.mietwagen-talk.de

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

bentheman (17.03.2011)

Beiträge: 657

Registrierungsdatum: 21. Juni 2010

Wohnort: Trier

Beruf: Student

Danksagungen: 354

  • Nachricht senden

6

Mittwoch, 16. März 2011, 08:45

Hi,
ja das Problem besteht noch: Wenn ich auf "Es hat sich bereits X Benutzer bedankt" klicke werden die Namen Links angezeigt. Sobald ich die Maus bewege, wird es dann an der richtigen Stelle angezeigt.
Grüße
Planung ersetzt Zufall durch Irrtum :D
Just :204:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

RosaParks (16.03.2011)

Ähnliche Themen

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.