Sie sind nicht angemeldet.

lieblingsbesuch

Profi-Schwabe

  • »lieblingsbesuch« ist der Autor dieses Themas

Beiträge: 1 167

Registrierungsdatum: 23. April 2009

Wohnort: Berlin

: 86841

: 7.93

: 219

Danksagungen: 1283

  • Nachricht senden

1

Donnerstag, 14. Juli 2011, 17:42

Bleibe nicht automatisch eingeloggt

Hallo,

das automatische Einloggen funktioniert bei mir nicht (hat auch noch nie funktioniert). Ich dachte immer, es liegt an Firefox, da ich da immer schon die Nightlies benutzt habe, aber jetzt bin ich auf Safari 5.0.5 umgestiegen, und es klappt weiterhin nicht. immer, wenn ich den Browser schließe, muss ich mich beim nächsten mal wieder einloggen!
"Miete bei Sixt oder miete nicht bei Sixt - du wirst beides bereuen"

- Albert Einstein

PeterderMeter

unregistriert

2

Donnerstag, 14. Juli 2011, 17:43

Ne funktioniert bei mir auch mit keinem Browser.

IE9, FF5 oder Oper Mini versagen hier.

lieblingsbesuch

Profi-Schwabe

  • »lieblingsbesuch« ist der Autor dieses Themas

Beiträge: 1 167

Registrierungsdatum: 23. April 2009

Wohnort: Berlin

: 86841

: 7.93

: 219

Danksagungen: 1283

  • Nachricht senden

3

Donnerstag, 14. Juli 2011, 17:44

Na gut, dass ichs mal angesprochen habe ^^
"Miete bei Sixt oder miete nicht bei Sixt - du wirst beides bereuen"

- Albert Einstein

Beiträge: 17 289

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11818

  • Nachricht senden

4

Donnerstag, 14. Juli 2011, 17:45

*verschoben in das passende Unteforum*

"Blöde" Frage: Häkchen bei dauerhaft angemeldet bleiben setzt ihr beim einloggen?

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

PeterderMeter

unregistriert

5

Donnerstag, 14. Juli 2011, 17:45

Jawoll.

Problem ist aber bekannt und exisitiert schon länger:

http://www.mietwagen-talk.de/index.php?f…ight=eingeloggt

Beiträge: 17 289

Registrierungsdatum: 26. September 2008

Wohnort: Leipzig

Beruf: Held vom Erdbeerfeld

: 3858

: 7.82

: 16

Danksagungen: 11818

  • Nachricht senden

6

Donnerstag, 14. Juli 2011, 17:47

Ab hier muss dann das Team Technik übernehmen. Viel Erfolg @RosaParks: @derMarco: !

MfG Jan
Jan S.
Team Moderation

Du suchst Infos zu Mietwagen und Autovermietung? Hier bist du richtig. www.mietwagen-talk.de


Vorausschauendes Fahren: Guck da vorn ist die Baustelle zu Ende, ich geh schonmal wieder aufs Gas.

S v e n

Profi

Beiträge: 1 079

Registrierungsdatum: 15. August 2010

: 49575

: 5.41

: 266

Danksagungen: 1482

  • Nachricht senden

7

Donnerstag, 14. Juli 2011, 17:48

Werden bei Euch die Cookies automatisch gelöscht, beim Schließen des Browsers?

don199

Profi

Beiträge: 1 308

Registrierungsdatum: 25. Juni 2010

Wohnort: STR

Beruf: IT

Danksagungen: 2855

  • Nachricht senden

8

Donnerstag, 14. Juli 2011, 17:49

Oder habt ihr irgend n Privatsphäre Addon am Laufen?

Ich hab oder hatte mit Firefox nie Probleme.

lieblingsbesuch

Profi-Schwabe

  • »lieblingsbesuch« ist der Autor dieses Themas

Beiträge: 1 167

Registrierungsdatum: 23. April 2009

Wohnort: Berlin

: 86841

: 7.93

: 219

Danksagungen: 1283

  • Nachricht senden

9

Donnerstag, 14. Juli 2011, 17:54

Häkchen ist natürlich gesetzt, ich hab keine Privatsphäre Add-Ons, nur Adblock Plus, und die Cookies werden auch nicht Auto-gelöscht.

Bei allen anderen Websites hab ich keine Probleme mit dem einloggen, das hier ist die einzige!
"Miete bei Sixt oder miete nicht bei Sixt - du wirst beides bereuen"

- Albert Einstein

Beiträge: 970

Registrierungsdatum: 14. März 2010

Wohnort: Berlin

Beruf: Traumberuf

: 53628

: 8.72

: 187

Danksagungen: 1901

  • Nachricht senden

10

Donnerstag, 14. Juli 2011, 18:48

Also bei mir klappt es so normal auch nicht.

Folgendermaßen habe ich das Problem umgangen. Ich habe mich angemeldet und bin dann auf die Startseite gegangen. Danach ein Lesezeichen erzeugt und schon wurde ich auf die "angemeldete" Startseite geleitet. So klappts bei mir immer...

Beiträge: 584

Registrierungsdatum: 23. August 2010

Wohnort: Berlin

: 300

: 10.17

: 3

Danksagungen: 675

  • Nachricht senden

11

Donnerstag, 14. Juli 2011, 19:45

hmmm ich habe mit dem FF (3.6 - 5), Chrome (12/13) und dem IE(7-9) keine Probleme damit. Werden bei euch ganz sicher die Cookies nicht gelöscht/zugelassen? nutzt ihr einen oder mehrere Computer? nutzt ihr abwechselnd unterschiedliche Browser? Auch wenn ihr keine Privatsphäre Add-Ons nutzt kann zum Beispiel eurer Virenscanner das Problem sein. Es gibt auch diverse Tools, die beim Herunterfahren alles löschen.

-edit- selbst im android Browser habe ich das Problem nicht.....
der einzig wahre Marco :-)

Programmierung und Technik

:206:

Turboman

Tempomat sitzt im rechten Fuß

Beiträge: 2 967

Registrierungsdatum: 17. Februar 2011

: 26186

: 8.75

: 110

Danksagungen: 981

  • Nachricht senden

12

Freitag, 15. Juli 2011, 22:01

Bei mit funktioniert es auch nicht und zwar schon seit meiner Registrierung. Komischerweise funktioniert es mit dem IPhone Safari Browser.
:203: only

Beiträge: 1 151

Danksagungen: 871

  • Nachricht senden

13

Freitag, 15. Juli 2011, 22:27

Bei mir funktioniert es in der Regel immer. Außer in den letzten 5 Tagen, da bin ich auch das ein oder andere Mal zwischen verschiedenen Threads "rausgeflogen".

Copyright © 2007-2016 - Alle Rechte vorbehalten - mietwagen-talk.de alles über Mietwagen, Autovermietung und Carsharing.